<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://www.elkhabarerriadhi.com/xmlrpc.php">
    
    	<title>ناديان تركيان يراقبان بن زية ويسعيان لضمه &#8211; الخبر الرياضي</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; الخلاصة" href="http://www.elkhabarerriadhi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; ناديان تركيان يراقبان بن زية ويسعيان لضمه خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/framework/bootstrap/css/bootstrap-rtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/theme_plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bkrtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/woocommerce_css/woocommerce_rtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bbpress_css/bbpress_rtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/responsive_rtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria-child/style.css?ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Amiri%3A400%2C700%2C400italic%2C700italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Carabic&#038;ver=1491481639' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-100684009-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-100684009-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.elkhabarerriadhi.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='المدير التقني لنادي غازي عنتاب: &#8220;غيلاس يملك عروضا كثيرة من داخل  وخارج تركيا&#8221;' href='http://www.elkhabarerriadhi.com/2017/06/16/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9%d9%86%d8%aa%d8%a7%d8%a8-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/' />
<link rel='next' title='وناس يمنح موافقته لنابولي ويضغط على بوردو لتسريحه' href='http://www.elkhabarerriadhi.com/2017/06/16/%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d9%85%d9%86%d8%ad-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%87-%d9%84%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a8%d9%88/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" />
<link rel='shortlink' href='http://wp.me/p5EUL4-2sA' />
<link rel="alternate" type="application/json+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elkhabarerriadhi.com/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="ناديان تركيان يراقبان بن زية ويسعيان لضمه | الخبر الرياضي" />
<meta name="description" content="كشفت تقارير فرنسية أن مستقبل لاعب الخضر ياسين بن زية لم يتحدد  بعد وأن رحيله عن ليل يبقى واردا جدا، صحيفة &quot;لا فوا دو نور&quot; الفرنسية الجهوية قالت أن ناديين تركيين يراقبان وضع الجزائري ويرغبان في ضمه الموسم المقبل، الصحيفة السابقة الذكر لم تشر  لاسمي هذين الناديين ولا لرأي إدارة نادي ليل ولكنها اكتفت فقط&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ناديان تركيان يراقبان بن زية ويسعيان لضمه" />
<meta property="og:url" content="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" />
<meta property="og:description" content="كشفت تقارير فرنسية أن مستقبل لاعب الخضر ياسين بن زية لم يتحدد  بعد وأن رحيله عن ليل يبقى واردا جدا، صحيفة &#8220;لا فوا دو نور&#8221; الفرنسية الجهوية قالت أن ناديين تركيين يراقبان وضع الجزائري وير…" />
<meta property="article:published_time" content="2017-06-15T23:03:03+00:00" />
<meta property="article:modified_time" content="2017-06-15T17:27:55+00:00" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="og:image" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:Amiri;font-weight:400;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:Amiri;font-weight:700;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:Amiri;font-weight:700;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="rtl post-template-default single single-post postid-9460 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
        <div id="page-wrap" class= ''>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        الخبر الرياضي                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div class="menu"><ul>
<li class="page_item page-item-155"><a href="http://www.elkhabarerriadhi.com/">Home page</a></li>
<li class="page_item page-item-167"><a href="http://www.elkhabarerriadhi.com/pdf/">pdf</a></li>
<li class="page_item page-item-2"><a href="http://www.elkhabarerriadhi.com/مثال-على-صفحة/">مثال على صفحة</a></li>
</ul></div>
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul>
</li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                                                                                                                    				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://ar-ar.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    						                    						
                    						                    						
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://www.elkhabarerriadhi.com">
                                                    <img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
                                                                                                <a class="ads-banner-link" target="_blank" href="http://">
                                    				    <img class="ads-banner" src="http://www.elkhabarerriadhi.com/wp-content/uploads/2016/11/ban.png" alt="Header Banner"/>
                                                    </a>
                                                 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                الخبر الرياضي                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a><div class="bk-mega-menu "><div id="bk-carousel-58" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?w=433 433w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=300%2C204 300w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=400%2C272 400w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9458" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/capture-decran-2017-06-15-a-16-53-32/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=433%2C294" data-orig-size="433,294" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-06-15 à 16.53.32" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=300%2C204" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=433%2C294" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/">وكيل بيرينغر يؤكد اقترابه من نابولي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2709" data-permalink="http://www.elkhabarerriadhi.com/2017/04/17/%d9%8a%d8%a7%d9%86%d9%88%d8%b2%d8%a7%d9%8a-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d8%b5%d9%8a%d8%b1%d9%87-%d8%ad%d8%a7%d9%84-%d8%b1%d8%ad%d9%8a%d9%84%d9%87-%d8%b9%d9%86-%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86/yan1/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=750%2C360" data-orig-size="750,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yan1" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=300%2C144" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=750%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/">صراع أوروبي شرس على ضم لاعب المان يونايتد</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9451" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=300%2C208" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=620%2C430" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/">لوبوف عن مبابي: يجب على ريال مدريد التعاقد مع رونالدو الجديد</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9256" data-permalink="http://www.elkhabarerriadhi.com/2017/06/14/%d9%85%d9%88%d9%86%d8%b4%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d8%ad%d9%8a%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d9%88%d8%b1%d9%88%d8%af%d9%8a%d8%ba%d8%b1/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=300%2C208" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=620%2C430" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/">روما يتمسك بـ40 مليون لانتقال صلاح إلى ليفربول</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="3855" data-permalink="http://www.elkhabarerriadhi.com/2017/04/25/%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/col/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=570%2C355" data-orig-size="570,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="col" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=570%2C355" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/">نابولي يرفض عرضا ضخما من تشيلسي لضم كوليبالي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="4455" data-permalink="http://www.elkhabarerriadhi.com/2017/05/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b3%d8%b9%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a3%d8%aa%d9%84%d9%8a%d8%aa%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%82%d8%a8%d9%84/car-gam/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="car gam" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=630%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/">البايرن يصرف النظر عن سانشيز ويحول أنظاره لنجم أتلتيكو</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?w=685 685w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=300%2C205 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=400%2C273 400w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="3233" data-permalink="http://www.elkhabarerriadhi.com/2017/04/20/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/medel/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=685%2C468" data-orig-size="685,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medel" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=685%2C468" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/">ميديل يقرر البقاء في إنتر ميلان</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9303" data-permalink="http://www.elkhabarerriadhi.com/2017/06/14/%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%8a%d9%88/neto-juventus_kpmz444m8iaq14i5n19u0075r/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neto-juventus_kpmz444m8iaq14i5n19u0075r" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=620%2C430" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/">واتفورد يدخل المنافسة مع نابولي وفالنسيا على حارس اليوفي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="9436" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/capture-decran-2017-06-15-a-15-30-43/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=429%2C297" data-orig-size="429,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-06-15 à 15.30.43" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=429%2C297" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/">بولونيا يخطط لخطف ثنائي ميلان</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a><div class="bk-mega-menu "><div id="bk-carousel-46" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/" class="thumb-link"></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/">قائمة الغرناطي وريح الميركاتو الصيفي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/">"خيرو" صانع التكوين ومافيا استيراد اللاعبين</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=620%2C420 620w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5801" data-permalink="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/usma-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1477154680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Usma" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/">دوري أبطال إفريقيا : إتحاد العاصمة 3 - 0 الأهلي الطرابلسي (نهاية ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1770" data-permalink="http://www.elkhabarerriadhi.com/2017/04/09/%d9%81%d9%84%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d8%b1%d9%8a%d8%b2-%d9%8a%d9%83%d8%b4%d9%81-%d9%87%d8%af%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%87%d8%b0/pir/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=820%2C460" data-orig-size="820,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pir" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=820%2C460" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/"></a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="4576" data-permalink="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/325b33d6ea94ed60/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="325b33d6ea94ed60" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/">جياني ميرلو رئيس الاتحاد الدولي للصحافة الرياضية : الاتحاد الدولي يسهر على ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>3 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=620%2C420 620w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1301" data-permalink="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/bougherarra/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=3680%2C2456" data-orig-size="3680,2456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491238302&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bougherarra" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/">بوغرارة: "شاهدنا مع غوركيف "تيكي تاكا"، تجربتي في تاجنانت ناجحة وحرام فريق ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?w=610 610w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=300%2C205 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=400%2C273 400w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1155" data-permalink="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/algerias-coach-saadane-speaks-to-his-players-during-their-world-cup-qualifying-playoff-soccer-match-against-egypt-in-khartoum/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=610%2C416" data-orig-size="610,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Algeria&#039;s coach Rabah Saadane speaks to his players during their 2010 World Cup qualifying playoff soccer match against Egypt in Khartoum November 18, 2009. Algeria became the last African nation to qualify for the 2010 World Cup finals on Wednesday, beating Egypt 1-0 in a bruising playoff in neutral Sudan. REUTERS\/Amr Abdallah Dalsh (SUDAN SPORT SOCCER)&quot;,&quot;created_timestamp&quot;:&quot;1258576344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Algeria&#039;s coach Saadane speaks to his players during their World Cup qualifying playoff soccer match against Egypt in Khartoum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Algeria&#8217;s coach Saadane speaks to his players during their World Cup qualifying playoff soccer match against Egypt in Khartoum" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=610%2C416" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/">رابح سعدان للخبر الرياضي:  "مستعد لمساعدة زطشي في المديرية الفنية وهذه ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1039" data-permalink="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/mess-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mess" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=630%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/">ميسي: "ضحيت كثيرا، لا أهتم للانتقادات وعائلتي أهم شيء بحياتي"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul></div></div></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://www.elkhabarerriadhi.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                            <div class="bk-ticker-module">
                                            <div class=" bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-59433b9893049" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عن إسدال الستار بدوري العار "><meta itemprop="datePublished" content="2017-06-16T00:18:25+00:00"><meta itemprop="dateModified" content="2017-06-15T18:22:46+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/">ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي"><meta itemprop="datePublished" content="2017-06-16T00:12:17+00:00"><meta itemprop="dateModified" content="2017-06-15T18:34:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/">زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه"><meta itemprop="datePublished" content="2017-06-16T00:10:58+00:00"><meta itemprop="dateModified" content="2017-06-15T18:32:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=2048%2C1199"><meta itemprop="width" content="2048"><meta itemprop="height" content="1199"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/">أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه"><meta itemprop="datePublished" content="2017-06-16T00:09:41+00:00"><meta itemprop="dateModified" content="2017-06-15T18:31:40+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521"><meta itemprop="width" content="740"><meta itemprop="height" content="521"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/">فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;"><meta itemprop="datePublished" content="2017-06-16T00:07:43+00:00"><meta itemprop="dateModified" content="2017-06-15T18:30:50+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elkhabarerriadhi.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span itemprop="title">آخر الأخبار</span></a></span><span class="delim">&rsaquo;</span><span class="current">ناديان تركيان يراقبان بن زية ويسعيان لضمه</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> ناديان تركيان يراقبان بن زية ويسعيان لضمه</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div><div class="views"><i class="fa fa-eye"></i>1993</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Share:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F&amp;text=ناديان%20تركيان%20يراقبان%20بن%20زية%20ويسعيان%20لضمه','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F&amp;text=ناديان%20تركيان%20يراقبان%20بن%20زية%20ويسعيان%20لضمه"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="975" data-permalink="http://www.elkhabarerriadhi.com/2017/04/05/%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d8%b3%d8%a3%d8%aa%d8%b7%d9%88%d8%b1-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d9%8a%d9%84%d8%b3%d8%a7/benzia-750x410/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benzia-750&#215;410" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=300%2C164" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p class="p1" dir="rtl"><b></b><b>كشفت تقارير فرنسية أن مستقبل لاعب الخضر ياسين بن زية لم يتحدد<span class="Apple-converted-space">  </span>بعد وأن رحيله عن ليل يبقى واردا جدا، صحيفة &#8220;لا فوا دو نور&#8221; الفرنسية الجهوية قالت أن ناديين تركيين يراقبان وضع الجزائري ويرغبان في ضمه الموسم المقبل، الصحيفة السابقة الذكر لم تشر<span class="Apple-converted-space">  </span>لاسمي هذين الناديين ولا لرأي إدارة نادي ليل ولكنها اكتفت فقط بالتأكيد على أنهما راغبان في ضم الجزائري الموسم المقبل، وقدم بن زية نهاية موسم جد مميزة يضاف إليها إمكانياته الكبيرة المعروفة عنه لما كان في الفئات السنية لنادي ليون والمنتخبات الفرنسية وهي أمور يمكن أن تغري الأندية من<span class="Apple-converted-space">  </span>أجل انتدابه . </b></p>
<p class="p1" dir="rtl" style="text-align: justify;"><b>ياسين يرغب في البقاء والعمل مع المدرب الجديد مارسيلو بيلسا </b></p>
<p class="p1" dir="rtl" style="text-align: justify;"><b>في انتظار اتضاح الرؤى أكثر حول هوية الناديين التركيين ومهية العرضين المقدمين نشير إلى أن لاعب الخضر لا يرغب بترك ليل الموسم المقبل، ياسين سبق وصرح أنه يرغب في البقاء والعمل مع المدرب الجديد مارسيلو بيلسا وأنه متشوق لأول حصة تدريبية بقيادة الأرجنتيني كما وعد في تصريحاته بتقديم مستويات كبيرة مستقبلا لمساعدة فريقه، وتبقى رغبة بن زية وحدها غير كافية لإبقائه حيث<span class="Apple-converted-space">  </span>وجب أن تتوافق مع رغبة المدرب أولا والإدارة في المقام الثاني وفي<span class="Apple-converted-space">  </span>حال رغبت الإدارة في القيام بثورة كما يشاع فإن خريج مدرسة ليون<span class="Apple-converted-space">  </span>يمكن أن يكون الضحية . </b></p>
<p class="p1" dir="rtl" style="text-align: left;"><b>بورقعة-ع</b></p>
<p class="p1" dir="rtl">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9460" class="share-twitter sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9460" class="share-facebook sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9460" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>الموضوع السابق</span><h3><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9%d9%86%d8%aa%d8%a7%d8%a8-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/">المدير التقني لنادي غازي عنتاب: &#8220;غيلاس يملك ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>الموضوع التالي</span><h3><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d9%85%d9%86%d8%ad-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%87-%d9%84%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a8%d9%88/">وناس يمنح موافقته لنابولي ويضغط على بوردو ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" data-text="ناديان تركيان يراقبان بن زية ويسعيان لضمه" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F&amp;text=ناديان%20تركيان%20يراقبان%20بن%20زية%20ويسعيان%20لضمه','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F&amp;text=ناديان%20تركيان%20يراقبان%20بن%20زية%20ويسعيان%20لضمه"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" data-text="ناديان تركيان يراقبان بن زية ويسعيان لضمه" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" data-text="ناديان تركيان يراقبان بن زية ويسعيان لضمه" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" data-text="ناديان تركيان يراقبان بن زية ويسعيان لضمه" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/" data-text="ناديان تركيان يراقبان بن زية ويسعيان لضمه" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F06%2F16%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b1%25d8%25a7%25d9%2582%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a9-%25d9%2588%25d9%258a%25d8%25b3%25d8%25b9%25d9%258a%25d8%25a7%25d9%2586-%25d9%2584%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ناديان تركيان يراقبان بن زية ويسعيان لضمه"><meta itemprop="datePublished" content="2017-06-16T00:03:03+00:00"><meta itemprop="dateModified" content="2017-06-15T18:27:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410"><meta itemprop="width" content="750"><meta itemprop="height" content="410"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 9460 active" href="#">مواضيع ذات صلة</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/20/%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d8%a3%d9%85%d8%a7%d9%85-%d8%b9%d9%88%d8%af%d8%a9-%d8%b3%d8%a7%d8%ae%d9%88-%d9%84%d9%84%d9%8a%d9%81%d8%b1/"><img width="630" height="350" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?resize=630%2C350" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?w=630 630w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?resize=300%2C167 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?resize=400%2C222 400w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="2548" data-permalink="http://www.elkhabarerriadhi.com/2017/04/16/%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d9%86-%d8%a8%d8%a3%d9%88%d8%b1%d9%8a%d8%ac%d9%8a-%d9%88%d9%83%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d9%88-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7/clob/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clob" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/clob.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/20/%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d8%a3%d9%85%d8%a7%d9%85-%d8%b9%d9%88%d8%af%d8%a9-%d8%b3%d8%a7%d8%ae%d9%88-%d9%84%d9%84%d9%8a%d9%81%d8%b1/">كلوب يفتح الباب أمام عودة ساخو لليفر</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>20 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/05/10/%d9%83%d8%a7%d9%86%d9%8a%d8%b2%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a8%d9%83%d9%8a%d8%aa-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88/"><img width="620" height="400" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/canizares_gowp3wl1i2yy1dwdzs33ok6me.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="5460" data-permalink="http://www.elkhabarerriadhi.com/2017/05/10/%d9%83%d8%a7%d9%86%d9%8a%d8%b2%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a8%d9%83%d9%8a%d8%aa-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88/canizares_gowp3wl1i2yy1dwdzs33ok6me/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/canizares_gowp3wl1i2yy1dwdzs33ok6me.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="canizares_gowp3wl1i2yy1dwdzs33ok6me" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/canizares_gowp3wl1i2yy1dwdzs33ok6me.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/canizares_gowp3wl1i2yy1dwdzs33ok6me.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">رابطة أبطال أوروبا</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/05/10/%d9%83%d8%a7%d9%86%d9%8a%d8%b2%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a8%d9%83%d9%8a%d8%aa-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88/">كانيزاريس: بكيت أكثر من جماهير أتلتيكو مدريد</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>10 مايو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/20/%d9%81%d9%8a%d9%86%d8%ba%d8%b1-%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d9%83%d8%a7%d9%86%d8%aa%d9%8a-%d9%88%d9%86%d8%ac%d9%85-%d9%85%d9%88%d9%86%d8%a7%d9%83%d9%88/"><img width="620" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/can.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="1565" data-permalink="http://www.elkhabarerriadhi.com/2017/04/08/%d9%83%d8%a7%d9%86%d8%aa%d9%8a-%d9%84%d8%b3%d8%aa-%d9%85%d9%86-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%aa%d9%88%d8%b3%d8%b7%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d8%af%d8%a7%d9%86-%d9%81%d9%8a/can/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/can.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="can" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/can.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/can.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/20/%d9%81%d9%8a%d9%86%d8%ba%d8%b1-%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d9%83%d8%a7%d9%86%d8%aa%d9%8a-%d9%88%d9%86%d8%ac%d9%85-%d9%85%d9%88%d9%86%d8%a7%d9%83%d9%88/">فينغر رفض التعاقد مع كانتي ونجم موناكو مقابل 15 مليون يورو</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>20 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/05/28/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d8%aa%d9%84%d9%8a%d8%aa%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d9%86-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%a7/"><img width="630" height="350" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?resize=630%2C350" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?w=630 630w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?resize=300%2C167 300w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?resize=400%2C222 400w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="7311" data-permalink="http://www.elkhabarerriadhi.com/2017/05/28/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d8%aa%d9%84%d9%8a%d8%aa%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d9%86-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%a7/atl-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atl" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/atl-1.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/05/28/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d8%aa%d9%84%d9%8a%d8%aa%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d9%86-%d9%8a%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%a7/">رئيس أتليتكو مدريد: غريزمان لن يرحل عن الفريق</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 مايو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/09/%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84/"><img width="630" height="350" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?resize=630%2C350" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?w=630 630w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?resize=300%2C167 300w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?resize=400%2C222 400w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="1695" data-permalink="http://www.elkhabarerriadhi.com/2017/04/09/%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84/gri-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gri" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/gri-1.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/09/%d8%ba%d8%b1%d9%8a%d8%b2%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84/">غريزمان : لا استبعد الرحيل إلى الريال</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>9 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/02/%d8%ac%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%ae%d8%b7%d9%81-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86/"><img width="660" height="400" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/douglas-costa.jpeg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="585" data-permalink="http://www.elkhabarerriadhi.com/2017/04/02/%d8%ac%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%ae%d8%b7%d9%81-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86/douglas-costa/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/douglas-costa.jpeg?fit=738%2C415" data-orig-size="738,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="douglas costa" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/douglas-costa.jpeg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/douglas-costa.jpeg?fit=738%2C415" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/02/%d8%ac%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%ae%d8%b7%d9%81-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86/">جوفنتوس يفكر في خطف جناح البايرن</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/16/%D9%86%D8%A7%D8%AF%D9%8A%D8%A7%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86-%D9%8A%D8%B1%D8%A7%D9%82%D8%A8%D8%A7%D9%86-%D8%A8%D9%86-%D8%B2%D9%8A%D8%A9-%D9%88%D9%8A%D8%B3%D8%B9%D9%8A%D8%A7%D9%86-%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="التعليق"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="الإسم*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="البريد الإلكتروني*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="الموقع..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='9460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                                                        </div>
                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap " id="bk-single-sidebar">
                                    <aside id="bk_postlist_widget-3" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>أخر الأخبار</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/"><div class="thumb" data-type="background" style="background-image: url()"></div></a><div class="post-c-wrap"><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h4><div class="excerpt">أووووف &#8230;. أخيرا انتهت بطولة العار وأسدل على مسرحية البزنسة كامل الستار، ليحقق زطشي أول انتصار، ليس بحسن تسييره لنهاية موسم كارثي، يضاف إلى سلسلة طويلة من فضائح الكرة الجزائرية، ...</div></div><meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عن إسدال الستار بدوري العار "><meta itemprop="datePublished" content="2017-06-16T00:18:25+00:00"><meta itemprop="dateModified" content="2017-06-15T18:22:46+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9481" data-permalink="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/dsc_0102/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1496787742&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0102" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/">ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي"><meta itemprop="datePublished" content="2017-06-16T00:12:17+00:00"><meta itemprop="dateModified" content="2017-06-15T18:34:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="5816" data-permalink="http://www.elkhabarerriadhi.com/2017/05/13/%d8%ad%d9%85%d8%a7%d8%b1-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%ad%d8%ac%d9%85-%d9%85%d8%a7%d8%b6%d9%88%d9%8a-%d9%84%d9%86-%d9%8a%d8%b9%d9%85%d9%84-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7-%d9%81%d9%8a/madoaui/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=2048%2C1199" data-orig-size="2048,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madoaui" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=1024%2C600" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/">زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه"><meta itemprop="datePublished" content="2017-06-16T00:10:58+00:00"><meta itemprop="dateModified" content="2017-06-15T18:32:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=2048%2C1199"><meta itemprop="width" content="2048"><meta itemprop="height" content="1199"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="1359" data-permalink="http://www.elkhabarerriadhi.com/2017/04/07/%d9%87%d9%86%d9%8a-%d9%84%d9%85-%d8%a3%d8%aa%d8%ad%d8%af%d8%ab-%d9%85%d8%b9-%d8%b2%d8%b7%d8%b4%d9%8a%d8%8c-%d9%84%d8%b3%d8%aa-%d9%85%d8%aa%d8%ae%d9%88%d9%91%d9%81%d8%a7-%d9%85%d9%86-%d8%b3%d9%8a/exclusive-closed-trainings-rsc-anderlecht-29032017/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521" data-orig-size="740,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo News&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ANDERLECHT - BELGIUM - MARCH 29: Sofiane Hanni (Anderlecht) on a press conference after closed training session of RSC Anderlecht on the RSC Anderlecht trainingsground of Neerpede on march 29, 2017 in Anderlecht, Belgium , 29\/03\/2017\r*** ( Photo byGregory Van Gansen \/ Photonews )*** \r!!! SPECIAL PRICE!!! CLIENTS WITH A CONTRACT PAY FOR THIS IMAGE 75 EURO. USERS WITHOUT CONTRACT PAY THE USUAL SABAM PRICE ACCORDING TO THEIR CATEGORY !! PICTURE NOT INCLUDED IN THE CONTRACTS ***&quot;,&quot;created_timestamp&quot;:&quot;1490745600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;EXCLUSIVE: CLOSED TRAININGS RSC ANDERLECHT - 29\/03\/2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXCLUSIVE: CLOSED TRAININGS RSC ANDERLECHT &#8211; 29/03/2017" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=300%2C211" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/">أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه"><meta itemprop="datePublished" content="2017-06-16T00:09:41+00:00"><meta itemprop="dateModified" content="2017-06-15T18:31:40+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521"><meta itemprop="width" content="740"><meta itemprop="height" content="521"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="1341" data-permalink="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%85%d8%ac%d8%af%d9%91/sofiane-feghouli-red-card-575328/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sofiane-Feghouli-red-card-575328" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/">فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;"><meta itemprop="datePublished" content="2017-06-16T00:07:43+00:00"><meta itemprop="dateModified" content="2017-06-15T18:30:50+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%ba%d9%84%d8%a7%d9%85-%d9%8a%d8%ae%d8%a7%d9%84%d9%81-%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87-%d9%88%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d8%a8%d8%b6%d8%b1%d9%88%d8%b1%d8%a9/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?w=320 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?resize=300%2C300 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?resize=130%2C130 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="3289" data-permalink="http://www.elkhabarerriadhi.com/2017/04/21/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%aa%d8%b5%d9%84-%d8%a8%d8%b8%d9%87%d9%8a%d8%b1-%d8%a3%d9%88%d8%af%d9%8a%d9%86%d9%8a%d8%b2%d9%8a-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%ba%d9%84%d8%a7/ghoulam/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?fit=320%2C320" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ghoulam" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?fit=320%2C320" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%ba%d9%84%d8%a7%d9%85-%d9%8a%d8%ae%d8%a7%d9%84%d9%81-%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87-%d9%88%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d8%a8%d8%b6%d8%b1%d9%88%d8%b1%d8%a9/">غلام يخالف وكيل أعماله ويطالبه بضرورة الجلوس والتفاوض من أجل التجديد</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="غلام يخالف وكيل أعماله ويطالبه بضرورة الجلوس والتفاوض من أجل التجديد"><meta itemprop="datePublished" content="2017-06-16T00:06:03+00:00"><meta itemprop="dateModified" content="2017-06-15T18:29:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%ba%d9%84%d8%a7%d9%85-%d9%8a%d8%ae%d8%a7%d9%84%d9%81-%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87-%d9%88%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d8%a8%d8%b6%d8%b1%d9%88%d8%b1%d8%a9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/ghoulam-1.jpg?fit=320%2C320"><meta itemprop="width" content="320"><meta itemprop="height" content="320"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d9%85%d9%86%d8%ad-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%87-%d9%84%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a8%d9%88/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="5825" data-permalink="http://www.elkhabarerriadhi.com/2017/05/13/%d8%a7%d9%84%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%82%d8%af%d9%85-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%84%d9%88%d9%86%d8%a7%d8%b3-%d8%b6%d8%a6%d9%8a%d9%84-%d9%88%d9%84%d9%85-%d9%8a/adam-ounas/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?fit=701%2C440" data-orig-size="701,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adam-Ounas" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?fit=701%2C440" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d9%85%d9%86%d8%ad-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%87-%d9%84%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a8%d9%88/">وناس يمنح موافقته لنابولي ويضغط على بوردو لتسريحه</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="وناس يمنح موافقته لنابولي ويضغط على بوردو لتسريحه"><meta itemprop="datePublished" content="2017-06-16T00:05:03+00:00"><meta itemprop="dateModified" content="2017-06-15T18:28:39+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d9%85%d9%86%d8%ad-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%87-%d9%84%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a8%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Adam-Ounas.jpg?fit=701%2C440"><meta itemprop="width" content="701"><meta itemprop="height" content="440"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="975" data-permalink="http://www.elkhabarerriadhi.com/2017/04/05/%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d8%b3%d8%a3%d8%aa%d8%b7%d9%88%d8%b1-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d9%8a%d9%84%d8%b3%d8%a7/benzia-750x410/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benzia-750&#215;410" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=300%2C164" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/">ناديان تركيان يراقبان بن زية ويسعيان لضمه</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ناديان تركيان يراقبان بن زية ويسعيان لضمه"><meta itemprop="datePublished" content="2017-06-16T00:03:03+00:00"><meta itemprop="dateModified" content="2017-06-15T18:27:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/benzia-750x410.jpeg?fit=750%2C410"><meta itemprop="width" content="750"><meta itemprop="height" content="410"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9%d9%86%d8%aa%d8%a7%d8%a8-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="1625" data-permalink="http://www.elkhabarerriadhi.com/2017/04/09/%d8%ba%d9%8a%d9%84%d8%a7%d8%b3-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%88%d9%8a%d8%b6%d9%8a%d9%81-%d9%87%d8%af%d9%81%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7-%d9%84%d8%b1/nabil-ghilas/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?fit=704%2C418" data-orig-size="704,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nabil-Ghilas" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?fit=704%2C418" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9%d9%86%d8%aa%d8%a7%d8%a8-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/">المدير التقني لنادي غازي عنتاب: &#8220;غيلاس يملك عروضا كثيرة من داخل  وخارج تركيا&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="المدير التقني لنادي غازي عنتاب: &#8220;غيلاس يملك عروضا كثيرة من داخل  وخارج تركيا&#8221;"><meta itemprop="datePublished" content="2017-06-16T00:02:48+00:00"><meta itemprop="dateModified" content="2017-06-15T18:26:54+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9%d9%86%d8%aa%d8%a7%d8%a8-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Nabil-Ghilas.jpg?fit=704%2C418"><meta itemprop="width" content="704"><meta itemprop="height" content="418"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a8%d9%8a%d9%84%d9%8a%d9%86%d9%8a%d9%86%d8%b3%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba%d8%a7%d9%84%d9%8a-%d9%8a%d8%aa%d8%ae%d9%84%d9%89-%d8%b9%d9%86-%d9%8a%d8%a8%d8%af%d8%a9/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="6408" data-permalink="http://www.elkhabarerriadhi.com/2017/05/21/%d9%8a%d8%a8%d8%af%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%83%d8%a8%d8%af%d9%8a%d9%84-%d9%85%d8%b9-%d8%a8%d9%8a%d9%84%d9%8a%d9%86%d9%86%d8%b3%d8%b4/yebda/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?fit=683%2C480" data-orig-size="683,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yebda" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?fit=300%2C211" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?fit=683%2C480" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a8%d9%8a%d9%84%d9%8a%d9%86%d9%8a%d9%86%d8%b3%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba%d8%a7%d9%84%d9%8a-%d9%8a%d8%aa%d8%ae%d9%84%d9%89-%d8%b9%d9%86-%d9%8a%d8%a8%d8%af%d8%a9/">بيلينينسيش البرتغالي يتخلى عن يبدة</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="بيلينينسيش البرتغالي يتخلى عن يبدة"><meta itemprop="datePublished" content="2017-06-16T00:01:28+00:00"><meta itemprop="dateModified" content="2017-06-15T18:21:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a8%d9%8a%d9%84%d9%8a%d9%86%d9%8a%d9%86%d8%b3%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba%d8%a7%d9%84%d9%8a-%d9%8a%d8%aa%d8%ae%d9%84%d9%89-%d8%b9%d9%86-%d9%8a%d8%a8%d8%af%d8%a9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Yebda.jpg?fit=683%2C480"><meta itemprop="width" content="683"><meta itemprop="height" content="480"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9458" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/capture-decran-2017-06-15-a-16-53-32/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=433%2C294" data-orig-size="433,294" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-06-15 à 16.53.32" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=300%2C204" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=433%2C294" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/">وكيل بيرينغر يؤكد اقترابه من نابولي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="وكيل بيرينغر يؤكد اقترابه من نابولي"><meta itemprop="datePublished" content="2017-06-15T17:26:00+00:00"><meta itemprop="dateModified" content="2017-06-15T17:00:35+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d9%83%d9%8a%d9%84-%d8%a8%d9%8a%d8%b1%d9%8a%d9%86%d8%ba%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-16.53.32.png?fit=433%2C294"><meta itemprop="width" content="433"><meta itemprop="height" content="294"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="2709" data-permalink="http://www.elkhabarerriadhi.com/2017/04/17/%d9%8a%d8%a7%d9%86%d9%88%d8%b2%d8%a7%d9%8a-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d8%b5%d9%8a%d8%b1%d9%87-%d8%ad%d8%a7%d9%84-%d8%b1%d8%ad%d9%8a%d9%84%d9%87-%d8%b9%d9%86-%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86/yan1/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=750%2C360" data-orig-size="750,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yan1" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=300%2C144" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=750%2C360" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/">صراع أوروبي شرس على ضم لاعب المان يونايتد</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="صراع أوروبي شرس على ضم لاعب المان يونايتد"><meta itemprop="datePublished" content="2017-06-15T17:17:57+00:00"><meta itemprop="dateModified" content="2017-06-15T16:38:00+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b4%d8%b1%d8%b3-%d8%b9%d9%84%d9%89-%d8%b6%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/yan1.jpg?fit=750%2C360"><meta itemprop="width" content="750"><meta itemprop="height" content="360"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9451" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=300%2C208" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/">لوبوف عن مبابي: يجب على ريال مدريد التعاقد مع رونالدو الجديد</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="لوبوف عن مبابي: يجب على ريال مدريد التعاقد مع رونالدو الجديد"><meta itemprop="datePublished" content="2017-06-15T17:12:31+00:00"><meta itemprop="dateModified" content="2017-06-15T16:04:45+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d9%88%d8%a8%d9%88%d9%81-%d8%b9%d9%86-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/kylian-mbappe-as-monaco-v-juventus-uefa-champions-league-03052017_e8yb1u7i39315rqe4i8z0iys.jpg?fit=620%2C430"><meta itemprop="width" content="620"><meta itemprop="height" content="430"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9256" data-permalink="http://www.elkhabarerriadhi.com/2017/06/14/%d9%85%d9%88%d9%86%d8%b4%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d8%ad%d9%8a%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d9%88%d8%b1%d9%88%d8%af%d9%8a%d8%ba%d8%b1/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=300%2C208" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/">روما يتمسك بـ40 مليون لانتقال صلاح إلى ليفربول</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="روما يتمسك بـ40 مليون لانتقال صلاح إلى ليفربول"><meta itemprop="datePublished" content="2017-06-15T17:00:21+00:00"><meta itemprop="dateModified" content="2017-06-15T16:00:54+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d9%8040-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a5%d9%84%d9%89-%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/mohamed-salah-roma_782iwruj4rop12ylspwi9z7dy.png?fit=620%2C430"><meta itemprop="width" content="620"><meta itemprop="height" content="430"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="3855" data-permalink="http://www.elkhabarerriadhi.com/2017/04/25/%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a/col/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=570%2C355" data-orig-size="570,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="col" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=570%2C355" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/">نابولي يرفض عرضا ضخما من تشيلسي لضم كوليبالي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نابولي يرفض عرضا ضخما من تشيلسي لضم كوليبالي"><meta itemprop="datePublished" content="2017-06-15T16:53:13+00:00"><meta itemprop="dateModified" content="2017-06-15T15:59:51+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b6%d8%ae%d9%85%d8%a7-%d9%85%d9%86-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d8%b6%d9%85-%d9%83%d9%88%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/col.jpg?fit=570%2C355"><meta itemprop="width" content="570"><meta itemprop="height" content="355"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="4455" data-permalink="http://www.elkhabarerriadhi.com/2017/05/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b3%d8%b9%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a3%d8%aa%d9%84%d9%8a%d8%aa%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%82%d8%a8%d9%84/car-gam/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="car gam" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/">البايرن يصرف النظر عن سانشيز ويحول أنظاره لنجم أتلتيكو</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="البايرن يصرف النظر عن سانشيز ويحول أنظاره لنجم أتلتيكو"><meta itemprop="datePublished" content="2017-06-15T16:45:10+00:00"><meta itemprop="dateModified" content="2017-06-15T15:58:56+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a7%d9%84%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%8a%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d9%88%d9%8a%d8%ad%d9%88%d9%84-%d8%a3%d9%86%d8%b8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/car-gam.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="3233" data-permalink="http://www.elkhabarerriadhi.com/2017/04/20/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/medel/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=685%2C468" data-orig-size="685,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medel" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=685%2C468" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/">ميديل يقرر البقاء في إنتر ميلان</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ميديل يقرر البقاء في إنتر ميلان"><meta itemprop="datePublished" content="2017-06-15T16:39:52+00:00"><meta itemprop="dateModified" content="2017-06-15T15:50:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%85%d9%8a%d8%af%d9%8a%d9%84-%d9%8a%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/medel.jpg?fit=685%2C468"><meta itemprop="width" content="685"><meta itemprop="height" content="468"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9303" data-permalink="http://www.elkhabarerriadhi.com/2017/06/14/%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%8a%d9%88/neto-juventus_kpmz444m8iaq14i5n19u0075r/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neto-juventus_kpmz444m8iaq14i5n19u0075r" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/">واتفورد يدخل المنافسة مع نابولي وفالنسيا على حارس اليوفي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="واتفورد يدخل المنافسة مع نابولي وفالنسيا على حارس اليوفي"><meta itemprop="datePublished" content="2017-06-15T16:32:50+00:00"><meta itemprop="dateModified" content="2017-06-15T15:33:50+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d8%b9-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%88%d9%81%d8%a7%d9%84%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/neto-juventus_kpmz444m8iaq14i5n19u0075r.jpg?fit=620%2C430"><meta itemprop="width" content="620"><meta itemprop="height" content="430"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9436" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/capture-decran-2017-06-15-a-15-30-43/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=429%2C297" data-orig-size="429,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-06-15 à 15.30.43" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=429%2C297" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/">بولونيا يخطط لخطف ثنائي ميلان</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="بولونيا يخطط لخطف ثنائي ميلان"><meta itemprop="datePublished" content="2017-06-15T16:26:31+00:00"><meta itemprop="dateModified" content="2017-06-15T15:32:33+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d8%a8%d9%88%d9%84%d9%88%d9%86%d9%8a%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%ae%d8%b7%d9%81-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%85%d9%8a%d9%84%d8%a7%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/Capture-d’écran-2017-06-15-à-15.30.43.png?fit=429%2C297"><meta itemprop="width" content="429"><meta itemprop="height" content="297"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%8a%d8%ad%d8%af%d8%af-%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ba%d9%88%d9%85%d9%8a%d8%b2/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="9434" data-permalink="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%8a%d8%ad%d8%af%d8%af-%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ba%d9%88%d9%85%d9%8a%d8%b2/gom-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?fit=980%2C588" data-orig-size="980,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gom" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?fit=980%2C588" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%8a%d8%ad%d8%af%d8%af-%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ba%d9%88%d9%85%d9%8a%d8%b2/">لاتسيو يحدد قيمة التعاقد مع غوميز</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15 يونيو، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="لاتسيو يحدد قيمة التعاقد مع غوميز"><meta itemprop="datePublished" content="2017-06-15T16:19:56+00:00"><meta itemprop="dateModified" content="2017-06-15T15:30:19+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/15/%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%8a%d8%ad%d8%af%d8%af-%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ba%d9%88%d9%85%d9%8a%d8%b2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/gom.jpg?fit=980%2C588"><meta itemprop="width" content="980"><meta itemprop="height" content="588"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="bk_slider-2" class="widget widget_slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>آخر آخبار المنتخب الوطني</h3></div></div>            </div>
        		<div class="flexslider">
			<ul class="slides">
								                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/"><div class="thumb" data-type="background" style="background-image: url()"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h4>                                    <div class="excerpt">أووووف &#8230;. أخيرا انتهت بطولة العار وأسدل على مسرحية البزنسة كامل الستار، ليحقق زطشي أول انتصار، ليس بحسن تسييره لنهاية موسم كارثي، يضاف إلى سلسلة طويلة من فضائح الكرة الجزائرية، ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عن إسدال الستار بدوري العار "><meta itemprop="datePublished" content="2017-06-16T00:18:25+00:00"><meta itemprop="dateModified" content="2017-06-15T18:22:46+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/">ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي</a></h4>                                    <div class="excerpt">كشفت مصادر مطلعة أن الناخب الوطني لوكاس ألكاراز غير مهتم إطلاقا بموضوع المدرب المساعد المحلي الذي سيكون إلى جانبه في الطاقم الفني للخضر ولم يسأل حتى رئيس الفاف عن القضية، ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ألكاراز غير مهتم بتعيين مدرب محلي وزطشي قد يكتفي بالطاقم الحالي"><meta itemprop="datePublished" content="2017-06-16T00:12:17+00:00"><meta itemprop="dateModified" content="2017-06-15T18:34:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d8%ba%d9%8a%d8%b1-%d9%85%d9%87%d8%aa%d9%85-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d8%af%d8%b1%d8%a8-%d9%85%d8%ad%d9%84%d9%8a-%d9%88%d8%b2%d8%b7%d8%b4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/DSC_0102.jpg?fit=1024%2C678"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=2048%2C1199)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/">زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه</a></h4>                                    <div class="excerpt">أسرت مصادر مقربة من رئيس الفاف خير الدين زطشي أن هذا الأخير مستاء من مدرب وفاق سطيف خير الدين مضوي والاسم الأوفر حظا للتواجد في الطاقم الفني للخضر إلى جانب ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="زطشي مستاء من مضوي وقد يتراجع عن التعاقد معه"><meta itemprop="datePublished" content="2017-06-16T00:10:58+00:00"><meta itemprop="dateModified" content="2017-06-15T18:32:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%85%d8%b3%d8%aa%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b6%d9%88%d9%8a-%d9%88%d9%82%d8%af-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/madoaui.jpg?fit=2048%2C1199"><meta itemprop="width" content="2048"><meta itemprop="height" content="1199"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/">أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه</a></h4>                                    <div class="excerpt">كشفت صحيفة &#8220;هيت نيوس بلاد&#8221; البلجيكية أمس الخميس أن إدارة نادي أدرلخت بدأت تشعر ببعض القلق إزاء بعض الأخبار الصادرة مؤخرا عن استهداف بعض الأندية لأهم لاعبيها، الصحيفة السابقة قالت ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="أندرلخت يسعى لتجديد عقد هني ويحدد سعره بـ25 مليون أورو في حال بيعه"><meta itemprop="datePublished" content="2017-06-16T00:09:41+00:00"><meta itemprop="dateModified" content="2017-06-15T18:31:40+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d8%a3%d9%86%d8%af%d8%b1%d9%84%d8%ae%d8%aa-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d9%87%d9%86%d9%8a-%d9%88%d9%8a%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1%d9%87/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/hanni.jpg?fit=740%2C521"><meta itemprop="width" content="740"><meta itemprop="height" content="521"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/">فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;</a></h4>                                    <div class="excerpt">أدلى لاعب الخضر ونادي واست هام سفيان فيغولي بتصريحات لراديو &#8220;أر أمس سي&#8221; الفرنسي تكلم فيها بالخصوص عن مستقبله الكروي، فيغولي بدأ حديثه بالموسم السيئ الذي مر عليه وقال:&#8221; لقد ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="فيغولي: &#8221; لا أفكر في الانتقال للبي أس جي وتركيزي منصب على واست هام&#8221;"><meta itemprop="datePublished" content="2017-06-16T00:07:43+00:00"><meta itemprop="dateModified" content="2017-06-15T18:30:50+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/06/16/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%84%d8%a7-%d8%a3%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%84%d8%a8%d9%8a-%d8%a3%d8%b3-%d8%ac%d9%8a-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Sofiane-Feghouli-red-card-575328.jpg?fit=620%2C413"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
							</ul>
		</div>			
		</aside><aside id="bk_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>تابعنا على مواقع التواصل الإجتماعي</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/elkhabareriadhi/" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://www.google.com" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                    						<li class="social-icon vimeo"><a class="bk-tipper-bottom" data-title="Vimeo" href="https://www.vimeo.com" target="_blank"><i class="fa fa-vimeo-square"></i></a></li>
					                    
                                        
                                        						
				</ul>
            </div>
		</aside><aside id="text-4" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>إستطلاع</h3></div></div>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9754381.js"></script>
<noscript><a href="http://polldaddy.com/poll/9754381/">من تتوقع أن يحقق لقب رابطة أبطال أوروبا؟</a></noscript></div>
		</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	            <div class="footer_photostream_wrapper">
            	<h3></h3>
            	<ul class="footer_photostream clearfix">
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYxu5zBker/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587507_173872346464786_4703491077523374080_n.jpg" alt="1484154804652885931" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYua4Uh522/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662919_1425580034160204_8317614080382730240_n.jpg" alt="1484140234538458550" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYtUsshyLx/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17494278_1855952718026503_6561212094019010560_n.jpg" alt="1484135411692806897" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYspt6hy-2/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662083_196754250817644_7216973172560625664_n.jpg" alt="1484132458063933366" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYskjkBfvF/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17596130_768361933323754_4648079681508081664_n.jpg" alt="1484132103351565253" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYshcihT5Q/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587470_1479432542069329_8617072604852781056_n.jpg" alt="1484131889651727952" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYnwhUhJnX/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/17587408_1760364984185988_8575449015930322944_n.jpg" alt="1484110935345109463" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYntR1hRT7/"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17587013_606047339593837_1468850674606276608_n.jpg" alt="1484110712560489723" /></a></li>
            		            	</ul>
            </div>
        <div class="footer footer-2">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-8" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>الخبر الرياضي</h3></div></div>			<div class="textwidget">موقع الخبر الرياضي ينقل لكم آخر أخبار المنتخب الوطني، الرابطة المحترفة الأولى، محترفينا، الآخبار العالمية، الفيديو، آخر الصور، كل الرياضات</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="bk-header"><div class="widget-title"><h3><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></h3></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elkhabareriadhi/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elkhabareriadhi/"><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></blockquote></div>
		</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-9" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>تواصل معنا</h3></div></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f175-o1" lang="ar" dir="rtl">
<div class="screen-reader-response"></div>
<form action="/2017/06/16/%D9%86%D8%A7%D8%AF%D9%8A%D8%A7%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86-%D9%8A%D8%B1%D8%A7%D9%82%D8%A8%D8%A7%D9%86-%D8%A8%D9%86-%D8%B2%D9%8A%D8%A9-%D9%88%D9%8A%D8%B3%D8%B9%D9%8A%D8%A7%D9%86-%D9%84/#wpcf7-f175-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="175" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ar" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f175-o1" />
<input type="hidden" name="_wpnonce" value="31b4bc52d1" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="الإسم" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="البريد الإلكتروني" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false">الرسالة</textarea></span><br />
<input type="submit" value="أرسل" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">الخبر الرياضي © جميع الحقوق محفوظة 2010 - 2017</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elkhabarerriadhi.com\/2017\/06\/16\/%d9%86%d8%a7%d8%af%d9%8a%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d8%a7%d9%86-%d8%a8%d9%86-%d8%b2%d9%8a%d8%a9-%d9%88%d9%8a%d8%b3%d8%b9%d9%8a%d8%a7%d9%86-%d9%84\/":9460};
	</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/theme_plugins.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/onviewport.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/module-load-post.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/menu.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-58":"3"};
var megamenu_carousel_el = {"bk-carousel-58":"3","bk-carousel-46":"3"};
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-59433b9893049","tickertitle":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","9460":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"1"};
var sharrre_path = "http:\/\/www.elkhabarerriadhi.com\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/customjs_rtl.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'83632982',post:'9460',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '9460' ]);
</script>
</body>

</html>