<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://www.elkhabarerriadhi.com/xmlrpc.php">
    
    	<title>مسلوب يقترب من التوقيع لسيون السويسري &#8211; الخبر الرياضي</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; الخلاصة" href="http://www.elkhabarerriadhi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; مسلوب يقترب من التوقيع لسيون السويسري خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/framework/bootstrap/css/bootstrap-rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bkrtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/woocommerce_css/woocommerce_rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bbpress_css/bbpress_rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/responsive_rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria-child/style.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Amiri%3A400%2C700%2C400italic%2C700italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Carabic&#038;ver=1491481639' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-100684009-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-100684009-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.elkhabarerriadhi.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بونجاح سينتظم في تدريبات فريقه الخميس' href='http://www.elkhabarerriadhi.com/2017/07/16/%d8%a8%d9%88%d9%86%d8%ac%d8%a7%d8%ad-%d8%b3%d9%8a%d9%86%d8%aa%d8%b8%d9%85-%d9%81%d9%8a-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d9%8a%d9%82%d9%87-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3/' />
<link rel='next' title='زفان: &#8220;غوركيف لم يكن أبدا محترفا معي&#8221;' href='http://www.elkhabarerriadhi.com/2017/07/16/%d8%b2%d9%81%d8%a7%d9%86-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d9%84%d9%85-%d9%8a%d9%83%d9%86-%d8%a3%d8%a8%d8%af%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a7-%d9%85%d8%b9%d9%8a/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" />
<link rel='shortlink' href='http://wp.me/p5EUL4-3bq' />
<link rel="alternate" type="application/json+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elkhabarerriadhi.com/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="مسلوب يقترب من التوقيع لسيون السويسري | الخبر الرياضي" />
<meta name="description" content="يسير الدولي الجزائري السابق وليد مسلوب للحاق بمواطنه جمال مصباح في البطولة السويسرية، ولكن من بوابة نادي سيون الذي يتواجد معه في اتصالات جد متقدمة بحسب ما أفادت به أمس جريدة ليكيب الفرنسية التي قالت أن صاحب 31 سنة، والذي سقط هذا الموسم إلى الدرجة الثانية الفرنسية رفقة ناديه لوريون لا يرغب في المواصلة مع&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="مسلوب يقترب من التوقيع لسيون السويسري" />
<meta property="og:url" content="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" />
<meta property="og:description" content="يسير الدولي الجزائري السابق وليد مسلوب للحاق بمواطنه جمال مصباح في البطولة السويسرية، ولكن من بوابة نادي سيون الذي يتواجد معه في اتصالات جد متقدمة بحسب ما أفادت به أمس جريدة ليكيب الفرنسية التي قال…" />
<meta property="article:published_time" content="2017-07-15T23:06:39+00:00" />
<meta property="article:modified_time" content="2017-07-15T19:18:40+00:00" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="og:image" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=640%2C360" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=640%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:Amiri;font-weight:400;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:Amiri;font-weight:700;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:Amiri;font-weight:700;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="rtl post-template-default single single-post postid-12240 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
        <div id="page-wrap" class= ''>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        الخبر الرياضي                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div class="menu"><ul>
<li class="page_item page-item-155"><a href="http://www.elkhabarerriadhi.com/">Home page</a></li>
<li class="page_item page-item-167"><a href="http://www.elkhabarerriadhi.com/pdf/">pdf</a></li>
<li class="page_item page-item-15520"><a href="http://www.elkhabarerriadhi.com/proove-for-google/">Proove for Google</a></li>
<li class="page_item page-item-2"><a href="http://www.elkhabarerriadhi.com/مثال-على-صفحة/">مثال على صفحة</a></li>
</ul></div>
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a>
<ul  class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a>
<ul  class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul>
</li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                                                                                                                    				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://ar-ar.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    						                    						
                    						                    						
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://www.elkhabarerriadhi.com">
                                                    <img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
                                                                                                <a class="ads-banner-link" target="_blank" href="http://">
                                    				    <img class="ads-banner" src="http://www.elkhabarerriadhi.com/wp-content/uploads/2016/11/ban.png" alt="Header Banner"/>
                                                    </a>
                                                 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                الخبر الرياضي                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a><div class="bk-mega-menu "><div id="bk-carousel-58" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16141" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/dug/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dug" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/">دوغاري يشن هجوما عنيفا على نيمار</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16139" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/dem-13/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dem" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=630%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/">برشلونة يؤكد نجاح عملية ديمبلي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16128" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/sav/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sav" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/">نجم وسط لاتسيو مطلوب بقوة في البريميرليغ</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16127" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/ney-cav-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ney cav" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/">نيمار يطالب باريس سان جيرمان ببيع كافاني</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16126" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/mess-22/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mess" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/">برشلونة حاول ضم نجمي أتلتيكو مدريد بطلب من ميسي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15499" data-permalink="http://www.elkhabarerriadhi.com/2017/09/11/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%87%d8%af%d9%81%d9%86%d8%a7-%d9%87%d9%88-%d8%a8%d9%84%d9%88%d8%ba-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%8016-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7/mor-34/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=1024%2C533" data-orig-size="1024,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mor" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=1024%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/">مورينيو يقترب من معادلة رقم السير فيرغيسون مع اليونايتد</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16123" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/zid-12/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zid" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/">زيدان: الدوري الإسباني الأصعب في العالم!</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16122" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/dem-12/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dem" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/">إصابة ديمبيلي توفر على برشلونة 10 مليون يورو !</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16120" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/her-10/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="her" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/">ريال مدريد يكشف عن طبيعة إصابة ثيو هيرنانديز</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 سبتمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a><div class="bk-mega-menu "><div id="bk-carousel-46" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/" class="thumb-link"></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/">قائمة الغرناطي وريح الميركاتو الصيفي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/">"خيرو" صانع التكوين ومافيا استيراد اللاعبين</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?resize=620%2C420 620w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="5801" data-permalink="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/usma-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1477154680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Usma" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/Usma.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/">دوري أبطال إفريقيا : إتحاد العاصمة 3 - 0 الأهلي الطرابلسي (نهاية ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/12/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-3-0-%d8%a7%d9%84%d8%a3/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1770" data-permalink="http://www.elkhabarerriadhi.com/2017/04/09/%d9%81%d9%84%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d8%b1%d9%8a%d8%b2-%d9%8a%d9%83%d8%b4%d9%81-%d9%87%d8%af%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%87%d8%b0/pir/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=820%2C460" data-orig-size="820,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pir" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/pir.jpg?fit=820%2C460" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/"></a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/11/5676/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="4576" data-permalink="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/325b33d6ea94ed60/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="325b33d6ea94ed60" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/325b33d6ea94ed60.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/">جياني ميرلو رئيس الاتحاد الدولي للصحافة الرياضية : الاتحاد الدولي يسهر على ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>3 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/03/%d8%ac%d9%8a%d8%a7%d9%86%d9%8a-%d9%85%d9%8a%d8%b1%d9%84%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?resize=620%2C420 620w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1301" data-permalink="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/bougherarra/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=3680%2C2456" data-orig-size="3680,2456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491238302&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bougherarra" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/bougherarra.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/">بوغرارة: "شاهدنا مع غوركيف "تيكي تاكا"، تجربتي في تاجنانت ناجحة وحرام فريق ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/07/%d8%a8%d9%88%d8%ba%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%86%d8%a7-%d9%85%d8%b9-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d8%aa%d9%8a%d9%83%d9%8a-%d8%aa%d8%a7%d9%83%d8%a7%d8%8c-%d8%aa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?w=610 610w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=300%2C205 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?resize=400%2C273 400w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1155" data-permalink="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/algerias-coach-saadane-speaks-to-his-players-during-their-world-cup-qualifying-playoff-soccer-match-against-egypt-in-khartoum/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=610%2C416" data-orig-size="610,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Algeria&#039;s coach Rabah Saadane speaks to his players during their 2010 World Cup qualifying playoff soccer match against Egypt in Khartoum November 18, 2009. Algeria became the last African nation to qualify for the 2010 World Cup finals on Wednesday, beating Egypt 1-0 in a bruising playoff in neutral Sudan. REUTERS\/Amr Abdallah Dalsh (SUDAN SPORT SOCCER)&quot;,&quot;created_timestamp&quot;:&quot;1258576344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Algeria&#039;s coach Saadane speaks to his players during their World Cup qualifying playoff soccer match against Egypt in Khartoum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Algeria&#8217;s coach Saadane speaks to his players during their World Cup qualifying playoff soccer match against Egypt in Khartoum" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/Rabah-Saadane.jpg?fit=610%2C416" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/">رابح سعدان للخبر الرياضي:  "مستعد لمساعدة زطشي في المديرية الفنية وهذه ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/06/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%ae%d8%a8%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b3%d8%a7%d8%b9/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1039" data-permalink="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/mess-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mess" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mess-1.jpg?fit=630%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/">ميسي: "ضحيت كثيرا، لا أهتم للانتقادات وعائلتي أهم شيء بحياتي"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 أبريل، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/04/05/%d9%85%d9%8a%d8%b3%d9%8a-%d8%b6%d8%ad%d9%8a%d8%aa-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d8%8c-%d9%84%d8%a7-%d8%a3%d9%87%d8%aa%d9%85-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d9%88/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul></div></div></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://www.elkhabarerriadhi.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                            <div class="bk-ticker-module">
                                            <div class=" bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-59e5daa5467fa" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/">ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟"><meta itemprop="datePublished" content="2017-10-02T18:17:57+00:00"><meta itemprop="dateModified" content="2017-10-02T18:17:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/10/brahimi-.jpg?fit=393%2C948"><meta itemprop="width" content="393"><meta itemprop="height" content="948"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/30/pdf-130/">pdf</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="pdf"><meta itemprop="datePublished" content="2017-09-30T17:11:12+00:00"><meta itemprop="dateModified" content="2017-09-30T17:11:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/30/pdf-130/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/28/pdf-129/">pdf</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="pdf"><meta itemprop="datePublished" content="2017-09-28T12:34:06+00:00"><meta itemprop="dateModified" content="2017-09-28T12:34:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/28/pdf-129/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/27/pdf-128/">pdf</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="pdf"><meta itemprop="datePublished" content="2017-09-27T19:53:28+00:00"><meta itemprop="dateModified" content="2017-09-27T19:53:28+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/27/pdf-128/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/27/pdf-127/">pdf</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="pdf"><meta itemprop="datePublished" content="2017-09-27T19:45:12+00:00"><meta itemprop="dateModified" content="2017-09-27T19:45:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/27/pdf-127/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elkhabarerriadhi.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span itemprop="title">آخر الأخبار</span></a></span><span class="delim">&rsaquo;</span><span class="current">مسلوب يقترب من التوقيع لسيون السويسري</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> مسلوب يقترب من التوقيع لسيون السويسري</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16 يوليو، 2017</div><div class="views"><i class="fa fa-eye"></i>1733</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Share:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F&amp;text=مسلوب%20يقترب%20من%20التوقيع%20لسيون%20السويسري','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F&amp;text=مسلوب%20يقترب%20من%20التوقيع%20لسيون%20السويسري"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="640" height="360" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?resize=640%2C360" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?w=640 640w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?resize=300%2C169 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?resize=400%2C225 400w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="1340" data-permalink="http://www.elkhabarerriadhi.com/2017/04/07/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%85%d8%a7%d8%b2%d8%a7%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d8%a7-%d9%88%d9%82%d8%af-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%b9%d9%86-%d9%84%d9%82%d8%a7%d8%a1-%d9%84%d9%8a%d9%88%d9%86/walid-mesloub/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="walid-mesloub" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=640%2C360" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p class="p1" dir="rtl" style="text-align: justify;"><b></b>يسير الدولي الجزائري السابق وليد مسلوب للحاق بمواطنه جمال مصباح في البطولة السويسرية، ولكن من بوابة نادي سيون الذي يتواجد معه في اتصالات جد متقدمة بحسب ما أفادت به أمس جريدة ليكيب الفرنسية التي قالت أن صاحب 31 سنة، والذي سقط هذا الموسم إلى الدرجة الثانية الفرنسية رفقة ناديه لوريون لا يرغب في المواصلة مع ناديه في هذه الدرجة التي يراها بعيدة عن مستواه وهو الذي لعب لمواسم في الليغ 1، مسلوب ووفقا لتقرير ليكيب يتواجد في سيون من أجل تفقد المرافق الرياضية للنادي وإجراء محادثات مع مسؤولي الفريق للوصول إلى أرضية اتفاق تقضي بلعبه في النادي السويسري بداية من الموسم القادم.</p>
<p class="p1" dir="rtl" style="text-align: justify;"><b>لوريون لن يمانع وسيبيع عقده </b></p>
<p class="p1" dir="rtl" style="text-align: justify;">بالمقابل يدرك مسلوب جيدا والذي أخبر مسؤولي ناديه لوريون بأنه لا يرغب في اللعب في الدرجة الثانية الفرنسية في حال اتفق مع مسؤولي نادي سيون ، و إدارة لوريون ستقبل بالعرض المالي الذي سيصلها من سويسرا والاستفادة قدر المستطاع من اللاعب وعدم تركه يرحل مجانا، فلاعب الخضر السابق سيكون حرا في اختيار وجهته في جانفي القادم بما أن العقد الذي يربطه بالنادي ينتهي في هذا الشهر.</p>
<p class="p1" dir="rtl" style="text-align: justify;"><b>الدرجة الأولى السويسرية أحسن من الليغ 2</b></p>
<p class="p1" dir="rtl" style="text-align: justify;">انتقال مسلوب إلى نادي سيون الناشط في الدوري الممتاز سيكون مناسبا لرغبة اللاعب بالبقاء في المستوى العالي، فاللعب في سويسرا رغم أن بطولتها ليست قوية أحسن من اللعب في الدرجة الثانية الفرنسية وحتى مسلوب الذي لم يظهر كثيرا الموسم المنصرم بسبب الإصابات وخيارات المدرب، قد يعود للتوهج من جديد في بطولة مستواه العام سيسمح له بالظهور ولما لا العودة من جديد في الشتاء لليغ 1 الفرنسية.</p>
<p class="p1" dir="rtl" style="text-align: left;"><b>ب-بكوش</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12240" class="share-twitter sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12240" class="share-facebook sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12240" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>الموضوع السابق</span><h3><a href="http://www.elkhabarerriadhi.com/2017/07/16/%d8%a8%d9%88%d9%86%d8%ac%d8%a7%d8%ad-%d8%b3%d9%8a%d9%86%d8%aa%d8%b8%d9%85-%d9%81%d9%8a-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d9%8a%d9%82%d9%87-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3/">بونجاح سينتظم في تدريبات فريقه الخميس</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>الموضوع التالي</span><h3><a href="http://www.elkhabarerriadhi.com/2017/07/16/%d8%b2%d9%81%d8%a7%d9%86-%d8%ba%d9%88%d8%b1%d9%83%d9%8a%d9%81-%d9%84%d9%85-%d9%8a%d9%83%d9%86-%d8%a3%d8%a8%d8%af%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a7-%d9%85%d8%b9%d9%8a/">زفان: &#8220;غوركيف لم يكن أبدا محترفا معي&#8221;</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" data-text="مسلوب يقترب من التوقيع لسيون السويسري" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F&amp;text=مسلوب%20يقترب%20من%20التوقيع%20لسيون%20السويسري','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F&amp;text=مسلوب%20يقترب%20من%20التوقيع%20لسيون%20السويسري"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" data-text="مسلوب يقترب من التوقيع لسيون السويسري" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" data-text="مسلوب يقترب من التوقيع لسيون السويسري" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" data-text="مسلوب يقترب من التوقيع لسيون السويسري" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/" data-text="مسلوب يقترب من التوقيع لسيون السويسري" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F07%2F16%2F%25d9%2585%25d8%25b3%25d9%2584%25d9%2588%25d8%25a8-%25d9%258a%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d8%25b9-%25d9%2584%25d8%25b3%25d9%258a%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25b3%25d8%25b1%25d9%258a%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مسلوب يقترب من التوقيع لسيون السويسري"><meta itemprop="datePublished" content="2017-07-16T00:06:39+00:00"><meta itemprop="dateModified" content="2017-07-15T20:18:40+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/07/16/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/walid-mesloub.jpg?fit=640%2C360"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 12240 active" href="#">مواضيع ذات صلة</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/12/%d9%85%d9%88%d8%b1%d8%a7%d8%aa%d8%a7-%d9%84%d9%82%d8%af-%d9%83%d9%86%d8%aa-%d8%b6%d8%a7%d8%a6%d8%b9-%d9%81%d9%8a-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3/"><img width="620" height="400" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="298" data-permalink="http://www.elkhabarerriadhi.com/2017/04/01/%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%ac%d9%85%d8%af-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85%d9%87-%d8%a8%d9%85%d9%87%d8%a7%d8%ac%d9%85-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4.jpg?fit=300%2C208" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/alvaromorata-cropped_11w8wn3whamrg1vsz2ouafmdq4.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/12/%d9%85%d9%88%d8%b1%d8%a7%d8%aa%d8%a7-%d9%84%d9%82%d8%af-%d9%83%d9%86%d8%aa-%d8%b6%d8%a7%d8%a6%d8%b9-%d9%81%d9%8a-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3/">موراتا : لقد كنت ضائع في يوفنتوس !!</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/01/%d9%85%d8%a7%d9%86%d8%b4%d9%8a%d9%86%d9%8a-%d9%85%d8%af%d9%8a%d8%b1%d9%8b%d8%a7-%d9%81%d9%86%d9%8a%d9%8b%d8%a7-%d9%84%d8%b2%d9%8a%d9%86%d9%8a%d8%aa/"><img width="620" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="7897" data-permalink="http://www.elkhabarerriadhi.com/2017/06/01/%d9%85%d8%a7%d9%86%d8%b4%d9%8a%d9%86%d9%8a-%d9%85%d8%af%d9%8a%d8%b1%d9%8b%d8%a7-%d9%81%d9%86%d9%8a%d9%8b%d8%a7-%d9%84%d8%b2%d9%8a%d9%86%d9%8a%d8%aa/roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/roberto-mancini_10nf9ap0q89vlz2yz8ny2pc8p.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/01/%d9%85%d8%a7%d9%86%d8%b4%d9%8a%d9%86%d9%8a-%d9%85%d8%af%d9%8a%d8%b1%d9%8b%d8%a7-%d9%81%d9%86%d9%8a%d9%8b%d8%a7-%d9%84%d8%b2%d9%8a%d9%86%d9%8a%d8%aa/">مانشيني مديرًا فنيًا لزينيت</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>1 يونيو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/12/%d8%a8%d8%b9%d8%af-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%af%d8%ae%d9%84-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85/"><img width="630" height="350" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?resize=630%2C350" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?w=630 630w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?resize=300%2C167 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?resize=400%2C222 400w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="2220" data-permalink="http://www.elkhabarerriadhi.com/2017/04/12/%d8%a8%d8%b9%d8%af-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%af%d8%ae%d9%84-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85/ea88fbef154582/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EA88FBEF154582" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/EA88FBEF154582.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/12/%d8%a8%d8%b9%d8%af-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%af%d8%ae%d9%84-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85/">بعد ثنائية بايرن.. رونالدو يدخل نادي المائة &#8220;الأوروبي&#8221; بإنجاز تاريخي جديد</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/07/02/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3%d9%8a%d8%a8%d8%a7%d9%8a%d9%88%d8%b3-%d8%aa%d8%b9%d8%b1%d9%81/"><img width="620" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl-1.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="8252" data-permalink="http://www.elkhabarerriadhi.com/2017/06/05/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d9%88%d9%84%d9%89-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%81%d9%8a/ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl-1.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl-1.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ernesto-valverde-barcelona_mlae6f6eh4gh1vu6weh1pskdl-1.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/07/02/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3%d9%8a%d8%a8%d8%a7%d9%8a%d9%88%d8%b3-%d8%aa%d8%b9%d8%b1%d9%81/">فالفيردي يتحفظ على شراء سيبايوس .. تعرف على السبب</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2 يوليو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d9%8a%d8%a3%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a5%d9%84%d9%89-%d9%85%d9%8a%d9%84%d8%a7/"><img width="638" height="340" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?resize=638%2C340" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?w=638 638w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?resize=300%2C160 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?resize=400%2C213 400w" sizes="(max-width: 638px) 100vw, 638px" data-attachment-id="1290" data-permalink="http://www.elkhabarerriadhi.com/2017/04/06/%d8%af%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%b1%d9%88%d9%85%d8%a7/de-rossi-esultanza/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?fit=638%2C340" data-orig-size="638,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de-rossi-esultanza" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/de-rossi-esultanza.jpg?fit=638%2C340" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d9%8a%d8%a3%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a5%d9%84%d9%89-%d9%85%d9%8a%d9%84%d8%a7/">مونتيلا يأمل في انتقال دي روسي إلى ميلان</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>18 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/22/%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d8%a7-%d9%8a%d9%81%d9%82%d8%af-%d8%ac%d9%87%d9%88%d8%af-%d9%83%d8%a7%d9%84%d9%8a%d9%86%d9%8a%d8%aa%d8%b4-%d9%88%d8%b1%d9%88%d8%af%d8%b1%d9%8a%d8%ba/"><img width="660" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/kal.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="2907" data-permalink="http://www.elkhabarerriadhi.com/2017/04/18/%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d8%a7-%d9%8a%d9%8f%d8%ad%d8%af%d8%af-%d8%b3%d8%b9%d8%b1-%d8%a8%d9%8a%d8%b9-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d9%87-%d8%a7%d9%84%d9%83%d8%b1%d9%88%d8%a7/kal/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/kal.jpg?fit=750%2C420" data-orig-size="750,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kal" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/kal.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/kal.jpg?fit=750%2C420" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/22/%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d8%a7-%d9%8a%d9%81%d9%82%d8%af-%d8%ac%d9%87%d9%88%d8%af-%d9%83%d8%a7%d9%84%d9%8a%d9%86%d9%8a%d8%aa%d8%b4-%d9%88%d8%b1%d9%88%d8%af%d8%b1%d9%8a%d8%ba/">فيورنتينا يفقد جهود كالينيتش ورودريغيز أمام إنتر</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>22 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/16/%D9%85%D8%B3%D9%84%D9%88%D8%A8-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D8%B9-%D9%84%D8%B3%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="التعليق"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="الإسم*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="البريد الإلكتروني*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="الموقع..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='12240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                                                        </div>
                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap " id="bk-single-sidebar">
                                    <aside id="bk_postlist_widget-3" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>أخر الأخبار</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/10/brahimi-.jpg?fit=393%2C948)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/">ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟</a></h4><div class="excerpt">الغياب بسبب إصابة يعاني  منها على مستوى الفخذ. مرتبط</div></div><meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟"><meta itemprop="datePublished" content="2017-10-02T18:17:57+00:00"><meta itemprop="dateModified" content="2017-10-02T18:17:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/10/brahimi-.jpg?fit=393%2C948"><meta itemprop="width" content="393"><meta itemprop="height" content="948"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16141" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/dug/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dug" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/">دوغاري يشن هجوما عنيفا على نيمار</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="دوغاري يشن هجوما عنيفا على نيمار"><meta itemprop="datePublished" content="2017-09-19T17:09:41+00:00"><meta itemprop="dateModified" content="2017-09-19T16:10:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%af%d9%88%d8%ba%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dug.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16139" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/dem-13/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dem" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/">برشلونة يؤكد نجاح عملية ديمبلي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="برشلونة يؤكد نجاح عملية ديمبلي"><meta itemprop="datePublished" content="2017-09-19T16:57:44+00:00"><meta itemprop="dateModified" content="2017-09-19T15:49:38+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%a4%d9%83%d8%af-%d9%86%d8%ac%d8%a7%d8%ad-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-4.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16128" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/sav/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sav" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/">نجم وسط لاتسيو مطلوب بقوة في البريميرليغ</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نجم وسط لاتسيو مطلوب بقوة في البريميرليغ"><meta itemprop="datePublished" content="2017-09-19T16:50:44+00:00"><meta itemprop="dateModified" content="2017-09-19T15:41:49+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d8%ac%d9%85-%d9%88%d8%b3%d8%b7-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/sav.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16127" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/ney-cav-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ney cav" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/">نيمار يطالب باريس سان جيرمان ببيع كافاني</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نيمار يطالب باريس سان جيرمان ببيع كافاني"><meta itemprop="datePublished" content="2017-09-19T16:43:41+00:00"><meta itemprop="dateModified" content="2017-09-19T15:41:38+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d8%a8%d9%8a%d8%b9-%d9%83%d8%a7%d9%81%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/ney-cav-1.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16126" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/mess-22/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mess" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/">برشلونة حاول ضم نجمي أتلتيكو مدريد بطلب من ميسي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="برشلونة حاول ضم نجمي أتلتيكو مدريد بطلب من ميسي"><meta itemprop="datePublished" content="2017-09-19T16:29:36+00:00"><meta itemprop="dateModified" content="2017-09-19T15:41:17+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85-%d9%86%d8%ac%d9%85%d9%8a-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b7%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mess-4.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="15499" data-permalink="http://www.elkhabarerriadhi.com/2017/09/11/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%87%d8%af%d9%81%d9%86%d8%a7-%d9%87%d9%88-%d8%a8%d9%84%d9%88%d8%ba-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%8016-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7/mor-34/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=1024%2C533" data-orig-size="1024,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mor" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=1024%2C533" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/">مورينيو يقترب من معادلة رقم السير فيرغيسون مع اليونايتد</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مورينيو يقترب من معادلة رقم السير فيرغيسون مع اليونايتد"><meta itemprop="datePublished" content="2017-09-19T16:22:32+00:00"><meta itemprop="dateModified" content="2017-09-19T15:41:01+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1-%d9%81%d9%8a%d8%b1%d8%ba/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/mor.jpg?fit=1024%2C533"><meta itemprop="width" content="1024"><meta itemprop="height" content="533"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16123" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/zid-12/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zid" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/">زيدان: الدوري الإسباني الأصعب في العالم!</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="زيدان: الدوري الإسباني الأصعب في العالم!"><meta itemprop="datePublished" content="2017-09-19T16:16:39+00:00"><meta itemprop="dateModified" content="2017-09-19T15:40:48+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-2.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16122" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/dem-12/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dem" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/">إصابة ديمبيلي توفر على برشلونة 10 مليون يورو !</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="إصابة ديمبيلي توفر على برشلونة 10 مليون يورو !"><meta itemprop="datePublished" content="2017-09-19T16:05:59+00:00"><meta itemprop="dateModified" content="2017-09-19T15:31:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%af%d9%8a%d9%85%d8%a8%d9%8a%d9%84%d9%8a-%d8%aa%d9%88%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-10-%d9%85%d9%84%d9%8a%d9%88%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dem-3.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16120" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/her-10/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="her" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/">ريال مدريد يكشف عن طبيعة إصابة ثيو هيرنانديز</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ريال مدريد يكشف عن طبيعة إصابة ثيو هيرنانديز"><meta itemprop="datePublished" content="2017-09-19T15:57:55+00:00"><meta itemprop="dateModified" content="2017-09-19T15:29:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b7%d8%a8%d9%8a%d8%b9%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ab%d9%8a%d9%88-%d9%87%d9%8a%d8%b1%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/her-2.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%85%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8-%d9%88%d9%8a%d9%84%d8%a8%d8%a7%d9%83-%d9%84%d9%85%d8%af%d8%a9-%d8%b7%d9%88%d9%8a/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16112" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%85%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8-%d9%88%d9%8a%d9%84%d8%a8%d8%a7%d9%83-%d9%84%d9%85%d8%af%d8%a9-%d8%b7%d9%88%d9%8a/wel-2/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wel" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%85%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8-%d9%88%d9%8a%d9%84%d8%a8%d8%a7%d9%83-%d9%84%d9%85%d8%af%d8%a9-%d8%b7%d9%88%d9%8a/">مخاوف في أرسنال من غياب ويلباك لمدة طويلة</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مخاوف في أرسنال من غياب ويلباك لمدة طويلة"><meta itemprop="datePublished" content="2017-09-19T15:50:51+00:00"><meta itemprop="dateModified" content="2017-09-19T15:09:05+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%85%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8-%d9%88%d9%8a%d9%84%d8%a8%d8%a7%d9%83-%d9%84%d9%85%d8%af%d8%a9-%d8%b7%d9%88%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/wel.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%82%d8%a7%d8%af%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d9%85%d8%b9-%d8%b3%d8%a7/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="15727" data-permalink="http://www.elkhabarerriadhi.com/2017/09/14/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%aa%d8%ad%d8%b1%d9%83-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a3%d9%84%d9%83%d8%b3%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86/alexissanchez-201011099/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AlexisSanchez-201011099" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%82%d8%a7%d8%af%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d9%85%d8%b9-%d8%b3%d8%a7/">قادة ريال مدريد ترفض تعاقد الملكي مع سانشيز</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="قادة ريال مدريد ترفض تعاقد الملكي مع سانشيز"><meta itemprop="datePublished" content="2017-09-19T15:44:47+00:00"><meta itemprop="dateModified" content="2017-09-19T15:08:52+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%82%d8%a7%d8%af%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d9%85%d8%b9-%d8%b3%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/AlexisSanchez-201011099.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a3%d9%88%d8%a8%d9%84%d8%a7%d9%83-%d9%84%d8%ae%d9%84%d8%a7/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16106" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a3%d9%88%d8%a8%d9%84%d8%a7%d9%83-%d9%84%d8%ae%d9%84%d8%a7/obl-3/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obl" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a3%d9%88%d8%a8%d9%84%d8%a7%d9%83-%d9%84%d8%ae%d9%84%d8%a7/">يوفنتوس يستهدف التعاقد مع أوبلاك لخلافة بوفون</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="يوفنتوس يستهدف التعاقد مع أوبلاك لخلافة بوفون"><meta itemprop="datePublished" content="2017-09-19T15:34:35+00:00"><meta itemprop="dateModified" content="2017-09-19T14:54:44+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a3%d9%88%d8%a8%d9%84%d8%a7%d9%83-%d9%84%d8%ae%d9%84%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/obl.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%ae%d9%84%d8%a7%d9%81-%d8%a8%d9%8a%d9%86-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%84%d9%89/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16104" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%ae%d9%84%d8%a7%d9%81-%d8%a8%d9%8a%d9%86-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%84%d9%89/fil/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fil" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%ae%d9%84%d8%a7%d9%81-%d8%a8%d9%8a%d9%86-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%84%d9%89/">خلاف بين مانشستر يونايتد ومورينيو على تجديد عقد فيلايني</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="خلاف بين مانشستر يونايتد ومورينيو على تجديد عقد فيلايني"><meta itemprop="datePublished" content="2017-09-19T15:27:32+00:00"><meta itemprop="dateModified" content="2017-09-19T14:48:20+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%ae%d9%84%d8%a7%d9%81-%d8%a8%d9%8a%d9%86-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%84%d9%89/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/fil.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ae%d9%84%d8%a7%d9%81%d9%87-%d9%85%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16102" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ae%d9%84%d8%a7%d9%81%d9%87-%d9%85%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/psg-6/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psg" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ae%d9%84%d8%a7%d9%81%d9%87-%d9%85%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/">كافاني يتحدث عن خلافه مع نيمار في باريس سان جيرمان</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="كافاني يتحدث عن خلافه مع نيمار في باريس سان جيرمان"><meta itemprop="datePublished" content="2017-09-19T15:15:29+00:00"><meta itemprop="dateModified" content="2017-09-19T14:37:15+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ae%d9%84%d8%a7%d9%81%d9%87-%d9%85%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/psg.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%86%d8%b9%d9%84%d9%85-%d9%85%d9%86-%d9%8a%d8%b3%d8%af%d8%af-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16100" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%86%d8%b9%d9%84%d9%85-%d9%85%d9%86-%d9%8a%d8%b3%d8%af%d8%af-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa/zid-11/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zid" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%86%d8%b9%d9%84%d9%85-%d9%85%d9%86-%d9%8a%d8%b3%d8%af%d8%af-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa/">زيدان: في ريال مدريد نعلم من يسدد ضربات الجزاء</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="زيدان: في ريال مدريد نعلم من يسدد ضربات الجزاء"><meta itemprop="datePublished" content="2017-09-19T15:06:26+00:00"><meta itemprop="dateModified" content="2017-09-19T14:28:32+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%86%d8%b9%d9%84%d9%85-%d9%85%d9%86-%d9%8a%d8%b3%d8%af%d8%af-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/zid-1.jpg?fit=630%2C350"><meta itemprop="width" content="630"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ae%d8%b3%d8%b1-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%af%d9%8a-%d8%aa%d8%b4%d9%8a%d9%84%d9%8a%d9%88-%d9%84%d9%80-4-%d8%a3%d8%b3%d8%a7%d8%a8%d9%8a%d8%b9/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16098" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ae%d8%b3%d8%b1-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%af%d9%8a-%d8%aa%d8%b4%d9%8a%d9%84%d9%8a%d9%88-%d9%84%d9%80-4-%d8%a3%d8%b3%d8%a7%d8%a8%d9%8a%d8%b9/dic/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dic" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ae%d8%b3%d8%b1-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%af%d9%8a-%d8%aa%d8%b4%d9%8a%d9%84%d9%8a%d9%88-%d9%84%d9%80-4-%d8%a3%d8%b3%d8%a7%d8%a8%d9%8a%d8%b9/">يوفنتوس يخسر خدمات دي تشيليو لـ 4 أسابيع</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="يوفنتوس يخسر خدمات دي تشيليو لـ 4 أسابيع"><meta itemprop="datePublished" content="2017-09-19T14:55:23+00:00"><meta itemprop="dateModified" content="2017-09-19T14:08:53+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ae%d8%b3%d8%b1-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%af%d9%8a-%d8%aa%d8%b4%d9%8a%d9%84%d9%8a%d9%88-%d9%84%d9%80-4-%d8%a3%d8%b3%d8%a7%d8%a8%d9%8a%d8%b9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/dic.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%a7%d9%84%d9%88%d8%aa%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d9%81%d8%a7%d8%b9%d9%84-%d9%85%d8%b9-%d8%a3%d8%b2%d9%85%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16090" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%a7%d9%84%d9%88%d8%aa%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d9%81%d8%a7%d8%b9%d9%84-%d9%85%d8%b9-%d8%a3%d8%b2%d9%85%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a/bal-11/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bal" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%a7%d9%84%d9%88%d8%aa%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d9%81%d8%a7%d8%b9%d9%84-%d9%85%d8%b9-%d8%a3%d8%b2%d9%85%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a/">بالوتيلي يتفاعل مع أزمة نيمار وكافاني بطريقة مستفزة</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="بالوتيلي يتفاعل مع أزمة نيمار وكافاني بطريقة مستفزة"><meta itemprop="datePublished" content="2017-09-19T14:43:58+00:00"><meta itemprop="dateModified" content="2017-09-19T14:00:16+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a8%d8%a7%d9%84%d9%88%d8%aa%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d9%81%d8%a7%d8%b9%d9%84-%d9%85%d8%b9-%d8%a3%d8%b2%d9%85%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%83%d8%a7%d9%81%d8%a7%d9%86%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/bal-4.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a3%d9%84%d9%8a%d8%ba%d8%b1%d9%8a-%d8%a8%d9%88%d9%81%d9%88%d9%86-%d9%84%d9%86-%d9%8a%d9%83%d9%88%d9%86-%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a7-%d8%b6%d8%af-%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16088" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a3%d9%84%d9%8a%d8%ba%d8%b1%d9%8a-%d8%a8%d9%88%d9%81%d9%88%d9%86-%d9%84%d9%86-%d9%8a%d9%83%d9%88%d9%86-%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a7-%d8%b6%d8%af-%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a/buf-7/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="buf" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a3%d9%84%d9%8a%d8%ba%d8%b1%d9%8a-%d8%a8%d9%88%d9%81%d9%88%d9%86-%d9%84%d9%86-%d9%8a%d9%83%d9%88%d9%86-%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a7-%d8%b6%d8%af-%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a/">أليغري: بوفون لن يكون أساسيا ضد فيورنتينا!</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="أليغري: بوفون لن يكون أساسيا ضد فيورنتينا!"><meta itemprop="datePublished" content="2017-09-19T14:38:56+00:00"><meta itemprop="dateModified" content="2017-09-19T13:59:55+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%a3%d9%84%d9%8a%d8%ba%d8%b1%d9%8a-%d8%a8%d9%88%d9%81%d9%88%d9%86-%d9%84%d9%86-%d9%8a%d9%83%d9%88%d9%86-%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a7-%d8%b6%d8%af-%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/buf-1.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%86%d9%88%d9%8a%d8%b1-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%ad%d8%aa%d9%89-2018-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b5/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16087" data-permalink="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%86%d9%88%d9%8a%d8%b1-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%ad%d8%aa%d9%89-2018-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b5/noy-2/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noy" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%86%d9%88%d9%8a%d8%b1-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%ad%d8%aa%d9%89-2018-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b5/">رسمياً .. مانويل نوير يغيب حتى 2018 بسبب الإصابة</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 سبتمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="رسمياً .. مانويل نوير يغيب حتى 2018 بسبب الإصابة"><meta itemprop="datePublished" content="2017-09-19T14:31:54+00:00"><meta itemprop="dateModified" content="2017-09-19T13:58:46+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/09/19/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%86%d9%88%d9%8a%d8%b1-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%ad%d8%aa%d9%89-2018-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b5/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/noy.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="bk_slider-2" class="widget widget_slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>آخر آخبار المنتخب الوطني</h3></div></div>            </div>
        		<div class="flexslider">
			<ul class="slides">
								                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/10/brahimi-.jpg?fit=393%2C948)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/">ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟</a></h4>                                    <div class="excerpt">الغياب بسبب إصابة يعاني  منها على مستوى الفخذ. مرتبط</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ياسين براهيمي يصل إلى سيدي موسى ، يسرح ولن يكون حاضرا ضد الكاميرون ؟؟؟؟؟"><meta itemprop="datePublished" content="2017-10-02T18:17:57+00:00"><meta itemprop="dateModified" content="2017-10-02T18:17:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/10/02/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d8%b3%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%b3%d9%89-%d8%8c-%d9%8a%d8%b3%d8%b1%d8%ad-%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/10/brahimi-.jpg?fit=393%2C948"><meta itemprop="width" content="393"><meta itemprop="height" content="948"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/08/08/%d9%85%d9%88%d9%86%d8%b4%d9%8a-%d8%a8%d8%b0%d9%84%d9%86%d8%a7-%d9%83%d9%84-%d9%85%d8%a7-%d9%81%d9%8a-%d9%88%d8%b3%d8%b9%d9%86%d8%a7-%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%b1%d8%b2/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/mon.jpg?fit=644%2C366)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/08/08/%d9%85%d9%88%d9%86%d8%b4%d9%8a-%d8%a8%d8%b0%d9%84%d9%86%d8%a7-%d9%83%d9%84-%d9%85%d8%a7-%d9%81%d9%8a-%d9%88%d8%b3%d8%b9%d9%86%d8%a7-%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%b1%d8%b2/">مونشي: بذلنا كل ما في وسعنا لشراء محرز!</a></h4>                                    <div class="excerpt">يقول المدير الرياضي لروما مونشي، أنه فعل كل ما يلزم للتوقيع مع نجم المنتخب الوطني رياض محرز، لكنهم لم يتلقوا أي رد إيجابي من ليستر سيتي، وبالفعل هم يركزون حاليا ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مونشي: بذلنا كل ما في وسعنا لشراء محرز!"><meta itemprop="datePublished" content="2017-08-08T17:17:26+00:00"><meta itemprop="dateModified" content="2017-08-08T15:07:51+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/08/08/%d9%85%d9%88%d9%86%d8%b4%d9%8a-%d8%a8%d8%b0%d9%84%d9%86%d8%a7-%d9%83%d9%84-%d9%85%d8%a7-%d9%81%d9%8a-%d9%88%d8%b3%d8%b9%d9%86%d8%a7-%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%b1%d8%b2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/mon.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/08/08/%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d9%88%d8%b1%d9%86%d9%85%d9%88%d8%ab-%d8%a8/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/gor.jpg?fit=678%2C381)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/08/08/%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d9%88%d8%b1%d9%86%d9%85%d9%88%d8%ab-%d8%a8/">وكيل لاعب نابولي يؤكد اهتمام بورنموث بضمه</a></h4>                                    <div class="excerpt">أكد جواو سانتوس وكيل أعمال نجم فريق نابولي الايطالي جورجينيو اهتمام بورنموث بالتعاقد معه خلال فترة الانتقالات الصيفية الجارية. وذكر موقع كالتشيو ميركاتو الايطالي أن النادي الانكليزي مهتم بالتعاقد مع ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="وكيل لاعب نابولي يؤكد اهتمام بورنموث بضمه"><meta itemprop="datePublished" content="2017-08-08T15:49:05+00:00"><meta itemprop="dateModified" content="2017-08-08T14:32:15+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/08/08/%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d9%88%d8%b1%d9%86%d9%85%d9%88%d8%ab-%d8%a8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/gor.jpg?fit=678%2C381"><meta itemprop="width" content="678"><meta itemprop="height" content="381"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/07/31/%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%89-%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d9%84%d9%84%d9%81%d8%ad/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/03/riyad-mahrez.jpg?fit=2500%2C1875)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/07/31/%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%89-%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d9%84%d9%84%d9%81%d8%ad/">رياض محرز يذهب الى روما يوم الخميس للفحص الطبي</a></h4>                                    <div class="excerpt">سبق لفريق روما الإيطالي أن ابدى إهتمامه بالتعاقد مع نجم المنتخب الوطني رياض محرز نجم فريق ليستر سيتي الإنجليزي . وقال موقع فوتبول إيطاليا نقلاً عن المصري محمد الكواليني معلق قنوات ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="رياض محرز يذهب الى روما يوم الخميس للفحص الطبي"><meta itemprop="datePublished" content="2017-07-31T15:59:35+00:00"><meta itemprop="dateModified" content="2017-07-31T15:57:49+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/07/31/%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%89-%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d9%84%d9%84%d9%81%d8%ad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/03/riyad-mahrez.jpg?fit=2500%2C1875"><meta itemprop="width" content="2500"><meta itemprop="height" content="1875"></span><meta itemprop="interactionCount" content="UserComments:1"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/07/17/%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a7/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/en-b.png?fit=600%2C355)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/07/17/%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a7/">الفاف مطالبة بالإسراع في إرسال الدعوات للمعنيين بتربص المنتخب المحلي</a></h4>                                    <div class="excerpt">بعد أن حدد الناخب الوطني لوكاس ألكاراز تاريخ 5 أوت لانطلاق تربص المنتخب المحلي لتحضير لقاء ذهاب تصفيات كأس أمم إفريقيا للمحليين والذي سيجمع الخضر بالمنتخب الليبي الشقيق على أرضية ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="الفاف مطالبة بالإسراع في إرسال الدعوات للمعنيين بتربص المنتخب المحلي"><meta itemprop="datePublished" content="2017-07-17T00:10:18+00:00"><meta itemprop="dateModified" content="2017-07-16T21:16:21+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/07/17/%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/en-b.png?fit=600%2C355"><meta itemprop="width" content="600"><meta itemprop="height" content="355"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
							</ul>
		</div>			
		</aside><aside id="bk_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>تابعنا على مواقع التواصل الإجتماعي</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/elkhabareriadhi/" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://www.google.com" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                    						<li class="social-icon vimeo"><a class="bk-tipper-bottom" data-title="Vimeo" href="https://www.vimeo.com" target="_blank"><i class="fa fa-vimeo-square"></i></a></li>
					                    
                                        
                                        						
				</ul>
            </div>
		</aside><aside id="text-4" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>إستطلاع</h3></div></div>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9824313.js"></script>
<noscript><a href="http://polldaddy.com/poll/9824313/">من المتسبب في إقصاء المنتخب الجزائري؟</a></noscript></div>
		</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	            <div class="footer_photostream_wrapper">
            	<h3></h3>
            	<ul class="footer_photostream clearfix">
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYxu5zBker/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587507_173872346464786_4703491077523374080_n.jpg" alt="1484154804652885931" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYua4Uh522/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662919_1425580034160204_8317614080382730240_n.jpg" alt="1484140234538458550" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYtUsshyLx/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17494278_1855952718026503_6561212094019010560_n.jpg" alt="1484135411692806897" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYspt6hy-2/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662083_196754250817644_7216973172560625664_n.jpg" alt="1484132458063933366" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYskjkBfvF/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17596130_768361933323754_4648079681508081664_n.jpg" alt="1484132103351565253" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYshcihT5Q/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587470_1479432542069329_8617072604852781056_n.jpg" alt="1484131889651727952" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYnwhUhJnX/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/e35/17587408_1760364984185988_8575449015930322944_n.jpg" alt="1484110935345109463" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYntR1hRT7/"><img src="https://scontent-cdg2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17587013_606047339593837_1468850674606276608_n.jpg" alt="1484110712560489723" /></a></li>
            		            	</ul>
            </div>
        <div class="footer footer-2">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-8" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>الخبر الرياضي</h3></div></div>			<div class="textwidget">موقع الخبر الرياضي ينقل لكم آخر أخبار المنتخب الوطني، الرابطة المحترفة الأولى، محترفينا، الآخبار العالمية، الفيديو، آخر الصور، كل الرياضات</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="bk-header"><div class="widget-title"><h3><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></h3></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elkhabareriadhi/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elkhabareriadhi/"><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></blockquote></div>
		</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-9" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>تواصل معنا</h3></div></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f175-o1" lang="ar" dir="rtl">
<div class="screen-reader-response"></div>
<form action="/2017/07/16/%D9%85%D8%B3%D9%84%D9%88%D8%A8-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D8%B9-%D9%84%D8%B3%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D9%8A/#wpcf7-f175-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="175" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ar" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f175-o1" />
<input type="hidden" name="_wpnonce" value="31b4bc52d1" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="الإسم" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="البريد الإلكتروني" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false">الرسالة</textarea></span><br />
<input type="submit" value="أرسل" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">الخبر الرياضي © جميع الحقوق محفوظة 2010 - 2017</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elkhabarerriadhi.com\/2017\/07\/16\/%d9%85%d8%b3%d9%84%d9%88%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d9%84%d8%b3%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a\/":12240};
	</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/onviewport.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/menu.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-58":"3"};
var megamenu_carousel_el = {"bk-carousel-58":"3","bk-carousel-46":"3"};
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-59e5daa5467fa","tickertitle":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","12240":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"1"};
var sharrre_path = "http:\/\/www.elkhabarerriadhi.com\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/customjs_rtl.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'83632982',post:'12240',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '12240' ]);
</script>
</body>

</html>