<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://www.elkhabarerriadhi.com/xmlrpc.php">
    
    	<title>محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221; &#8211; الخبر الرياضي</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; الخلاصة" href="http://www.elkhabarerriadhi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الرياضي &raquo; محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221; خلاصة التعليقات" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/framework/bootstrap/css/bootstrap-rtl.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bkrtl.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/woocommerce_css/woocommerce_rtl.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/bbpress_css/bbpress_rtl.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/css/responsive_rtl.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/gloria-child/style.css?ver=4.8.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Amiri%3A400%2C700%2C400italic%2C700italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Carabic&#038;ver=1510690423' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-100684009-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-100684009-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.elkhabarerriadhi.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إدارة دينامو تفكر في التعاقد مع بديل لسوداني' href='http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/' />
<link rel='next' title='مونتيلا:&#8221; غلام لاعب كبير ولكن غيابه لن يكون مؤثرا&#8221;' href='http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" />
<link rel='shortlink' href='http://wp.me/p5EUL4-4lU' />
<link rel="alternate" type="application/json+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elkhabarerriadhi.com/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221; | الخبر الرياضي" />
<meta name="description" content="عاد الدولي الجزائري رياض محرز بتصريحات خص بها قنوات &quot;أس  أف أر&quot; الفرنسية إلى مشوار الخضر في الأشهر الأخيرة، رياض حمّل الاتحاديتين المتتاليتين مسؤولية الخروج المخيّب من المونديال، لكنه أكد أن الكل سيعمل على التدارك سريعا، وقال&quot; عندما تمتلك مدربا كبيرا ومجموعة صلبة فإن النتائج ستأتي لا محالة، لكن في الجزائر الأمور ليست كذلك ومنذ&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" />
<meta property="og:url" content="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" />
<meta property="og:description" content="عاد الدولي الجزائري رياض محرز بتصريحات خص بها قنوات &#8220;أس  أف أر&#8221; الفرنسية إلى مشوار الخضر في الأشهر الأخيرة، رياض حمّل الاتحاديتين المتتاليتين مسؤولية الخروج المخيّب من المونديال، لكنه أ…" />
<meta property="article:published_time" content="2017-11-17T23:03:27+00:00" />
<meta property="article:modified_time" content="2017-11-17T20:16:07+00:00" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="og:image" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:Amiri;font-weight:400;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:Amiri;font-weight:700;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:Amiri;font-weight:700;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="rtl post-template-default single single-post postid-16734 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
        <div id="page-wrap" class= ''>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        الخبر الرياضي                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div class="menu"><ul>
<li class="page_item page-item-155"><a href="http://www.elkhabarerriadhi.com/">Home page</a></li>
<li class="page_item page-item-167"><a href="http://www.elkhabarerriadhi.com/pdf/">pdf</a></li>
<li class="page_item page-item-15520"><a href="http://www.elkhabarerriadhi.com/proove-for-google/">Proove for Google</a></li>
<li class="page_item page-item-2"><a href="http://www.elkhabarerriadhi.com/مثال-على-صفحة/">مثال على صفحة</a></li>
</ul></div>
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a>
<ul  class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a>
<ul  class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul>
</li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                                                                                                                    				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://ar-ar.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    						                    						
                    						                    						
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://www.elkhabarerriadhi.com">
                                                    <img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
                                                                                                <a class="ads-banner-link" target="_blank" href="http://">
                                    				    <img class="ads-banner" src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ban5.jpg" alt="Header Banner"/>
                                                    </a>
                                                 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                الخبر الرياضي                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55 menu-category-3"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 menu-category-4"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-25"><a href="http://www.elkhabarerriadhi.com/category/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 menu-category-6"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a><div class="bk-mega-menu "><div id="bk-carousel-58" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="14961" data-permalink="http://www.elkhabarerriadhi.com/2017/09/03/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86/fc-barcelona-5632022365/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FC-Barcelona-5632022365" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/">نيوكاسل يريد التعاقد مع حارس برشلونة</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="2909" data-permalink="http://www.elkhabarerriadhi.com/2017/04/18/%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%aa%d8%b2-%d8%b3%d9%8a%d9%85%d9%86%d8%ad%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d8%af/emr/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emr" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/">قائمة باريس لمواجهة نانت بالدوري الفرنسي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="13329" data-permalink="http://www.elkhabarerriadhi.com/2017/07/27/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%84%d9%85%d8%ad-%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%84%d9%85%d8%a7%d9%86/mor-ibra/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=597%2C383" data-orig-size="597,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mor ibra" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=300%2C192" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=597%2C383" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/">السلطان يعود لقائمة اليونايتد أمام نيوكاسل</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="6707" data-permalink="http://www.elkhabarerriadhi.com/2017/05/23/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%ae%d8%b7%d8%aa%d9%87-%d9%85%d8%b9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-4/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=620%2C430" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/">قائمة برشلونة لمواجهة ليجانيس</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15903" data-permalink="http://www.elkhabarerriadhi.com/2017/09/17/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%b9%d9%82/manchester-uniteds-marouane-fellaini-celebrates-scoring-their-second-goal-with-manager-jose-mourinh/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/">يوفنتوس يغلق الباب في وجه فيلايني بسبب لاعب ليفربول</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15791" data-permalink="http://www.elkhabarerriadhi.com/2017/09/16/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%b1%d8%b4%d8%ad-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d9%84%d9%82%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/antonio-conte-2036614/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio-Conte-2036614" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=644%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/">كونتي: التتويج باللقب؟ من الصعوبة اللحاق بمانشستر سيتي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%af%d9%8a%d9%84%d9%8a-%d8%a2%d9%84%d9%8a-%d8%ad%d8%af%d8%af-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="12627" data-permalink="http://www.elkhabarerriadhi.com/2017/07/19/%d8%af%d9%8a%d9%84%d9%8a-%d8%a2%d9%84%d9%8a-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d8%a8%d8%a7%d8%a8%d9%8a/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/dele-alli-tottenham-arsenal_31azch4pcjcl1lah6aa3w0rdf.jpg?fit=620%2C430" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%af%d9%8a%d9%84%d9%8a-%d8%a2%d9%84%d9%8a-%d8%ad%d8%af%d8%af-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/">ديلي آلي حدد وجهته القادمة بين برشلونة والريال ؟</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%af%d9%8a%d9%84%d9%8a-%d8%a2%d9%84%d9%8a-%d8%ad%d8%af%d8%af-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%8a%d8%b1%d8%aa%d9%8a%d9%86%d9%8a%d8%b2-%d8%a3%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d9%85%d8%aa%d8%a3%d8%ae%d8%b1%d9%8b%d8%a7-%d8%ae%d9%8a%d8%b1-%d9%85%d9%86-%d8%a3%d9%84%d8%a7-%d8%aa%d8%a3/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1932" data-permalink="http://www.elkhabarerriadhi.com/2017/04/11/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%b1%d8%b3%d9%84-%d9%83%d8%b4%d8%a7%d9%81%d9%8a%d9%87-%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%86/mer/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mer" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/mer.jpg?fit=630%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%8a%d8%b1%d8%aa%d9%8a%d9%86%d9%8a%d8%b2-%d8%a3%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d9%85%d8%aa%d8%a3%d8%ae%d8%b1%d9%8b%d8%a7-%d8%ae%d9%8a%d8%b1-%d9%85%d9%86-%d8%a3%d9%84%d8%a7-%d8%aa%d8%a3/">ميرتينيز .. أن تكون متأخرًا خير من ألا تأتي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%8a%d8%b1%d8%aa%d9%8a%d9%86%d9%8a%d8%b2-%d8%a3%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d9%85%d8%aa%d8%a3%d8%ae%d8%b1%d9%8b%d8%a7-%d8%ae%d9%8a%d8%b1-%d9%85%d9%86-%d8%a3%d9%84%d8%a7-%d8%aa%d8%a3/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ae%d8%b7%d9%81-%d9%86%d8%ac%d9%85-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d8%a7%d9%84%d8%ba%d8%a7%d8%b6%d8%a8/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?resize=620%2C420 620w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15901" data-permalink="http://www.elkhabarerriadhi.com/2017/09/17/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%84%d9%82%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84%d9%8a%d8%ba-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d8%a7/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/jose-mourinho-manchester-united-2017_u182a29bguvw1v1iws7nokmdw.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ae%d8%b7%d9%81-%d9%86%d8%ac%d9%85-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d8%a7%d9%84%d8%ba%d8%a7%d8%b6%d8%a8/">مورينيو يستعد لخطف نجم تشيلسي الغاضب</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ae%d8%b7%d9%81-%d9%86%d8%ac%d9%85-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d8%a7%d9%84%d8%ba%d8%a7%d8%b6%d8%a8/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-category-7"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 menu-category-9"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 menu-category-8"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 menu-category-10"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 menu-category-11"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-category-22"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-category-21"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">مكتبة الصور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-14"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/">أقسام أخرى</a><div class="bk-mega-menu "><div id="bk-carousel-46" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/16/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-3/" class="thumb-link"></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/16/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-3/">سقطة ماجر والكعب الخاسر</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/16/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-3/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/15/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-2/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16550" data-permalink="http://www.elkhabarerriadhi.com/2017/11/15/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-2/%d9%85%d8%a7%d8%ac%d8%b1-2/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?fit=549%2C282" data-orig-size="549,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ماجر" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?fit=300%2C154" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ماجر-1.jpg?fit=549%2C282" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/15/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-2/">سقطة ماجر والكعب الخاسر</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/15/%d8%b3%d9%82%d8%b7%d8%a9-%d9%85%d8%a7%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%b9%d8%a8-%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1-2/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%a8%d9%81%d8%a7%d8%b1%d8%ba-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16458" data-permalink="http://www.elkhabarerriadhi.com/2017/11/13/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%a8%d9%81%d8%a7%d8%b1%d8%ba-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?fit=628%2C353" data-orig-size="628,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="مودريتش" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/مودريتش.jpg?fit=628%2C353" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%a8%d9%81%d8%a7%d8%b1%d8%ba-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1/">مودريتش: "أنتظر المونديال بفارغ الصبر"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%a8%d9%81%d8%a7%d8%b1%d8%ba-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%83%d8%a7%d8%a8%d9%8a%d9%84%d9%88-%d8%a3%d9%86%d8%b4%d9%8a%d9%84%d9%88%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d9%85%d9%86%d8%aa-2/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16455" data-permalink="http://www.elkhabarerriadhi.com/2017/11/13/%d9%83%d8%a7%d8%a8%d9%8a%d9%84%d9%88-%d8%a3%d9%86%d8%b4%d9%8a%d9%84%d9%88%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d9%85%d9%86%d8%aa-2/%d9%83%d8%a7%d8%a8%d9%8a%d9%84%d9%88-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?fit=660%2C400" data-orig-size="660,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="كابيلو" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?fit=300%2C182" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/كابيلو-1.jpg?fit=660%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%83%d8%a7%d8%a8%d9%8a%d9%84%d9%88-%d8%a3%d9%86%d8%b4%d9%8a%d9%84%d9%88%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d9%85%d9%86%d8%aa-2/">كابيلو: "أنشيلوتي المدرب المثالي للمنتخب الإيطالي"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/13/%d9%83%d8%a7%d8%a8%d9%8a%d9%84%d9%88-%d8%a3%d9%86%d8%b4%d9%8a%d9%84%d9%88%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d9%85%d9%86%d8%aa-2/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?resize=320%2C218 320w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16304" data-permalink="http://www.elkhabarerriadhi.com/2017/11/09/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a/hafid/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?fit=432%2C491" data-orig-size="432,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hafid" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?fit=264%2C300" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/hafid.jpg?fit=432%2C491" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a/">حفيظ دراجي : «مواقع التواصل فضائي الوحيد  في ظل الحصار المفروض ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%a2%d9%8a%d8%aa-%d8%ac%d9%88%d8%af%d9%8a-%d8%b3%d9%86%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=620%2C420 620w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16302" data-permalink="http://www.elkhabarerriadhi.com/2017/11/09/%d8%a2%d9%8a%d8%aa-%d8%ac%d9%88%d8%af%d9%8a-%d8%b3%d9%86%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/jsk-ait-djoudi-4/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=1680%2C2535" data-orig-size="1680,2535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jsk ait djoudi (4)" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=679%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%a2%d9%8a%d8%aa-%d8%ac%d9%88%d8%af%d9%8a-%d8%b3%d9%86%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/">آيت جودي : "سنعيد الشبيبة الى الواجهة الإفريقية بعد موسمين"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 نوفمبر، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/11/09/%d8%a2%d9%8a%d8%aa-%d8%ac%d9%88%d8%af%d9%8a-%d8%b3%d9%86%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?resize=620%2C420 620w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16302" data-permalink="http://www.elkhabarerriadhi.com/2017/11/09/%d8%a2%d9%8a%d8%aa-%d8%ac%d9%88%d8%af%d9%8a-%d8%b3%d9%86%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/jsk-ait-djoudi-4/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=1680%2C2535" data-orig-size="1680,2535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jsk ait djoudi (4)" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/jsk-ait-djoudi-4.jpg?fit=679%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">عن إسدال الستار بدوري العار </a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/16/%d8%b9%d9%86-%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/">قائمة الغرناطي وريح الميركاتو الصيفي</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 يونيو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=620%2C420 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?resize=709%2C485 709w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="7885" data-permalink="http://www.elkhabarerriadhi.com/2017/06/02/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d9%86%d8%a7%d8%b7%d9%8a-%d9%88%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/hmid/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" data-orig-size="709,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hmid" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=300%2C292" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/hmid.jpg?fit=709%2C690" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/">"خيرو" صانع التكوين ومافيا استيراد اللاعبين</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 مايو، 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://www.elkhabarerriadhi.com/2017/05/27/%d8%ae%d9%8a%d8%b1%d9%88-%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%88%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%84/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 menu-category-15"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/">ضربة حرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 menu-category-16"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 menu-category-19"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 menu-category-17"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 menu-category-20"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 menu-category-18"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul></div></div></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://www.elkhabarerriadhi.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                            <div class="bk-ticker-module">
                                            <div class=" bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5a0ff39b47e98" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/">نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي"><meta itemprop="datePublished" content="2017-11-18T00:11:45+00:00"><meta itemprop="dateModified" content="2017-11-17T21:32:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/naghiz.jpg?fit=3543%2C2657"><meta itemprop="width" content="3543"><meta itemprop="height" content="2657"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/">رواي يوارى الثرى وسط حضور قوي للأسرة الكروية</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="رواي يوارى الثرى وسط حضور قوي للأسرة الكروية"><meta itemprop="datePublished" content="2017-11-18T00:10:48+00:00"><meta itemprop="dateModified" content="2017-11-17T21:38:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/">نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا"><meta itemprop="datePublished" content="2017-11-18T00:09:53+00:00"><meta itemprop="dateModified" content="2017-11-17T21:37:36+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614"><meta itemprop="width" content="1000"><meta itemprop="height" content="614"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/">لموشي يقرّر استدعاء زفان</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="لموشي يقرّر استدعاء زفان"><meta itemprop="datePublished" content="2017-11-18T00:08:47+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:20+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=3543%2C4815"><meta itemprop="width" content="3543"><meta itemprop="height" content="4815"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/">عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;</a></h4>                                        <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:07:40+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=3543%2C1937"><meta itemprop="width" content="3543"><meta itemprop="height" content="1937"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elkhabarerriadhi.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span itemprop="title">آخر الأخبار</span></a></span><span class="delim">&rsaquo;</span><span class="current">محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div><div class="views"><i class="fa fa-eye"></i>1456</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Share:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F&amp;text=محرز:%20&#8220;الإقصاء%20من%20المونديال%20شكّل%20لنا%20خيبة%20أمل%20كبيرة%20وسنحاول%20التعويض%20في%20كان%20الكاميرون&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F&amp;text=محرز:%20&#8220;الإقصاء%20من%20المونديال%20شكّل%20لنا%20خيبة%20أمل%20كبيرة%20وسنحاول%20التعويض%20في%20كان%20الكاميرون&#8221;"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="16738" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/mahrez-default/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mahrez default" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1024%2C576" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p class="p1" dir="rtl" style="text-align: justify;">عاد الدولي الجزائري رياض محرز بتصريحات خص بها قنوات<span class="s1"> &#8220;</span>أس<span class="s1"><span class="Apple-converted-space">  </span></span>أف أر<span class="s1">&#8221; </span>الفرنسية إلى مشوار الخضر في الأشهر الأخيرة، رياض حمّل الاتحاديتين المتتاليتين مسؤولية الخروج المخيّب من المونديال، لكنه أكد أن الكل سيعمل على التدارك سريعا، وقال<span class="s1">&#8221; </span>عندما تمتلك مدربا كبيرا ومجموعة صلبة فإن النتائج ستأتي لا محالة، لكن في الجزائر الأمور ليست كذلك ومنذ سنتين تقريبا نعاني من عدم استقرار كبير، إقصاؤنا من المونديال خيبة كبيرة للأنصار لكننا سنحاول تعويض ذلك بالتألق في الكان المقبل في الكاميرون<span class="s1"> &#8220;.</span></p>
<p class="p1" dir="rtl" style="text-align: justify;"><span class="s1"><b>&#8221; </b></span><b>أنا</b><b> </b><b>سعيد</b><b> </b><b>ومرتاح</b><b> </b><b>في</b><b> </b><b>ليستر</b><span class="s1"><b>&#8221; </b></span></p>
<p class="p1" dir="rtl" style="text-align: justify;">دائما مع تصريحات محرز ولكن هذه المرة لقناة<span class="s1"> &#8220;</span>بي إن سبور<span class="s1">&#8221; </span>القطرية، حيث أراح الجزائري جماهير ومدرب وأيضا إدارة ناديه ليستر سيتي ورد بها على كل التقارير التي تكلمت عن رحيله في الفترة السابقة، رياض عبّر عن ارتياحه الكبير في ليستر سيتي حين قال<span class="s1">&#8221; </span>صحيح أنني حاولت خوض تجربة جديدة في وقت سابق لكن الأمور لم تسر كما أردت، الآن أن مرتاح في ليستر سيتي<span class="s1"> &#8221; </span>كلام محرز أوّله الإعلام الإنجليزي بأن محرز يريد البقاء في فريقه الحالي ولن يغادر على الأقل في جانفي<span class="s1"><span class="Apple-converted-space">  </span></span>المقبل<span class="s1">.</span></p>
<p class="p1" dir="rtl" style="text-align: justify;"><span class="s1"><b>&#8220;</b></span><b>راض</b><b> </b><b>عن</b><b> </b><b>مستواي</b><b> </b><b>مؤخرا</b><b> </b><b>مع</b><b> </b><b>ليستر</b><span class="s1"><b>&#8220;</b></span></p>
<p class="p1" dir="rtl" style="text-align: justify;">رياض تكلم بعد ذلك عن مستواه في الفترة الأخيرة وكنتيجة طبيعية لارتياحه في ليستر قال أنه سعيد جدا بما قدمه، اللاعب الجزائري قال أن أرقامه تحسنت كثيرا فيكفي أن يذكر أنه قدم خمس تمريرات حاسمة في اللقاءات الأخيرة لفريقه، ليؤكد أنه صار أكثر فعالية، يشار أيضا إلى<span class="s1"><span class="Apple-converted-space">  </span></span>أن محرز سجل ثلاثة أهداف في آخر خمسة لقاءات لفريقه ما يعني أن مساهمته كبيرة سواء بالتمرير أو بالتسجيل<span class="s1"> &#8220;. </span></p>
<p class="p1" dir="rtl" style="text-align: justify;"><span class="s1"><b>&#8220;</b></span><b>تغيير</b><b> </b><b>المدربين</b><b> </b><b>أثر</b><b> </b><b>على</b><b> </b><b>ليستر</b><b> </b><b>وننتظر</b><b> </b><b>لمسة</b><b> </b><b>بويال</b><b> </b><b>ضد</b><b> </b><b>السيتي</b><span class="s1"><b>&#8220;</b></span></p>
<p class="p1" dir="rtl" style="text-align: justify;">لاعب الخضر تكلم أيضا عن تأثير تعاقب المدربين على رأس العارضة الفنية لليستر، حيث قال أن الأمر أثر كثيرا على المجموعة كما تكلم أيضا عن المدرب الجديد الفرنسي كلود بويال، وقال<span class="s1">&#8221; </span>تغيير المدربين بشكل دائم ليس أمرا جيدا للفريق، لكن ما باليد حيلة وعلينا احترام قرارات الإدارة، بالنسبة للمدرب الجديد كلود بويال فهو مدرب جيد وقدومه أثر إيجابيا على الفريق وسنرى مرة أخرى لمسته في مباراة مانشستر سيتي<span class="s1"> &#8220;.</span></p>
<p class="p1" dir="rtl" style="text-align: justify;"><span class="s1"><b>&#8220;</b></span><b>سنحاول</b><b> </b><b>الإطاحة</b><b> </b><b>بمانشستر</b><b> </b><b>سيتي</b><span class="s1"><b>&#8220;</b></span></p>
<p class="p1" dir="rtl" style="text-align: justify;">رياض أدلى يوم أمس بثلاث تصريحاته فبعد تصريحه لـ<span class="s1"> &#8220;</span>بي إن سبورت<span class="s1">&#8221; </span>و<span class="s1"> &#8220;</span>أس أف أر<span class="s1">&#8221; </span>وضع الموقع الرسمي لليستر سيتي حوارا مصورا معه، تكلم فيه عن لقاء اليوم ضد مانشستر سيتي، لاعب الخضر أبدى ثقة كبيرة في هزم متصدر الدوري، حين قال<span class="s1">&#8221; </span>لقاء السيتي سيكون قويا، إنهم فريق قوي ومن المرشحين الأقوياء للفوز بالدوري الإنجليزي، لكننا سنعمل على الفوز عليهم، سيكون لقاء كبيرا وتحديا رائعا بالنسبة لنا، لذلك علينا أن نواصل نتائجنا الجيّدة<span class="s1"> &#8220;.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16734" class="share-twitter sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16734" class="share-facebook sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16734" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>الموضوع السابق</span><h3><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/">إدارة دينامو تفكر في التعاقد مع بديل ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>الموضوع التالي</span><h3><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/">مونتيلا:&#8221; غلام لاعب كبير ولكن غيابه لن ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" data-text="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F&amp;text=محرز:%20&#8220;الإقصاء%20من%20المونديال%20شكّل%20لنا%20خيبة%20أمل%20كبيرة%20وسنحاول%20التعويض%20في%20كان%20الكاميرون&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F&amp;text=محرز:%20&#8220;الإقصاء%20من%20المونديال%20شكّل%20لنا%20خيبة%20أمل%20كبيرة%20وسنحاول%20التعويض%20في%20كان%20الكاميرون&#8221;"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" data-text="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" data-text="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" data-text="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/" data-text="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2017%2F11%2F18%2F%25d9%2585%25d8%25ad%25d8%25b1%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2582%25d8%25b5%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d8%25b4%25d9%2583%25d9%2591%25d9%2584-%25d9%2584%25d9%2586%25d8%25a7-%25d8%25ae%25d9%258a%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:03:27+00:00"><meta itemprop="dateModified" content="2017-11-17T21:16:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 16734 active" href="#">مواضيع ذات صلة</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/08/13/%d8%a7%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a8%d9%8a%d8%aa%d9%8a%d8%b3/"><img width="432" height="296" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?resize=432%2C296" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?w=432 432w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?resize=300%2C206 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?resize=320%2C218 320w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?resize=160%2C110 160w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?resize=400%2C274 400w" sizes="(max-width: 432px) 100vw, 432px" data-attachment-id="14741" data-permalink="http://www.elkhabarerriadhi.com/2017/08/13/%d8%a7%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a8%d9%8a%d8%aa%d9%8a%d8%b3/capture-decran-2017-08-13-a-14-45-36/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?fit=432%2C296" data-orig-size="432,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-08-13 à 14.45.36" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?fit=300%2C206" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-13-à-14.45.36.png?fit=432%2C296" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/08/13/%d8%a7%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a8%d9%8a%d8%aa%d9%8a%d8%b3/">انتر ميلان يستهدف مدافع ريال بيتيس</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>13 أغسطس، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/08/02/%d8%a3%d9%88%d9%85%d8%aa%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%af%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d8%a7%d8%b7%d9%81%d9%8a%d8%a9/"><img width="644" height="366" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?resize=644%2C366" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?w=644 644w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?resize=300%2C170 300w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?resize=400%2C227 400w" sizes="(max-width: 644px) 100vw, 644px" data-attachment-id="13921" data-permalink="http://www.elkhabarerriadhi.com/2017/08/02/%d8%a3%d9%88%d9%85%d8%aa%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%af%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d8%a7%d8%b7%d9%81%d9%8a%d8%a9/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/08/samuel-umtiti-barcelona-joan-gamper_127znaopp4yp01wq1utc3l7xaf.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/08/02/%d8%a3%d9%88%d9%85%d8%aa%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%af%d8%b9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d8%a8%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d8%a7%d8%b7%d9%81%d9%8a%d8%a9/">أومتيتي يودع نيمار بكلمات عاطفية</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2 أغسطس، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/05/23/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d9%8a%d8%a4%d8%ab%d8%b1-%d8%b9%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/"><img width="620" height="400" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/mor-6.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="6768" data-permalink="http://www.elkhabarerriadhi.com/2017/05/23/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d9%8a%d8%a4%d8%ab%d8%b1-%d8%b9%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/mor-14/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/mor-6.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mor" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/mor-6.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/mor-6.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/05/23/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d9%8a%d8%a4%d8%ab%d8%b1-%d8%b9%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a/">مورينيو: الحادث يؤثر علينا قبل النهائي</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 مايو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/04/21/%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b2%d9%84%d8%a7%d8%aa%d8%a7%d9%86/"><img width="620" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="3317" data-permalink="http://www.elkhabarerriadhi.com/2017/04/21/%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b2%d9%84%d8%a7%d8%aa%d8%a7%d9%86/zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/zlatan-ibrahimovic-manchester-united_w6tq7j8q0gwb1ci7dncni3bsf.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/04/21/%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b2%d9%84%d8%a7%d8%aa%d8%a7%d9%86/">الرباط الصليبي ينهي مسيرة زلاتان</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21 أبريل، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/06/26/%d9%83%d9%84%d8%a7%d9%88%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d8%a7%d9%81%d9%88-%d9%8a%d9%8f%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba/"><img width="630" height="350" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?resize=630%2C350" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?w=630 630w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?resize=300%2C167 300w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?resize=400%2C222 400w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="9560" data-permalink="http://www.elkhabarerriadhi.com/2017/06/16/%d8%aa%d8%b4%d9%8a%d9%84%d9%8a-%d8%aa%d9%81%d9%82%d8%af-%d9%83%d9%84%d8%a7%d9%88%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d8%a7%d9%81%d9%88-%d9%81%d9%8a-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%a8%d8%a7/brav/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brav" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/brav.jpg?fit=630%2C350" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">ملاعب العالم</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/06/26/%d9%83%d9%84%d8%a7%d9%88%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d8%a7%d9%81%d9%88-%d9%8a%d9%8f%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba/">كلاوديو برافو يُعلق على مواجهة البرتغال بنصف نهائي القارات</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26 يونيو، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/11/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%b6%d8%a8%d8%a7%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d8%a4%d9%83%d8%af-%d8%b9/"><img width="620" height="400" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/feghouli-1ebf.jpg?resize=620%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="16204" data-permalink="http://www.elkhabarerriadhi.com/2017/11/03/%d9%81%d9%8a%d8%ba%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d9%88-%d9%8a%d8%b9%d9%8a%d8%b4-%d8%a3%d8%b3%d8%a8%d9%88/feghouli-1ebf/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/feghouli-1ebf.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feghouli 1ebf" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/feghouli-1ebf.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/feghouli-1ebf.jpg?fit=620%2C413" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/11/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%b6%d8%a8%d8%a7%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d8%a4%d9%83%d8%af-%d8%b9/">لجنة الانضباط في الاتحاد التركي تؤكد عقوبة فيغولي </a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11 نوفمبر، 2017</div><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/18/%D9%85%D8%AD%D8%B1%D8%B2-%D8%A7%D9%84%D8%A5%D9%82%D8%B5%D8%A7%D8%A1-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%B4%D9%83%D9%91%D9%84-%D9%84%D9%86%D8%A7-%D8%AE%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="التعليق"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="الإسم*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="البريد الإلكتروني*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="الموقع..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='16734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                                                        </div>
                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap " id="bk-single-sidebar">
                                    <aside id="bk_postlist_widget-3" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>أخر الأخبار</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/naghiz.jpg?fit=3543%2C2657)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/">نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي</a></h4><div class="excerpt">دخل نبيل نغيز المدرب الجزائري لنادي أحد في الموضوع مباشرة بعد أن قاد فريقه للفوز بهدف من دون رد على حساب الاتفاق في عاشر  جولات الدوري المحلي، نادي أحد قبل ...</div></div><meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي"><meta itemprop="datePublished" content="2017-11-18T00:11:45+00:00"><meta itemprop="dateModified" content="2017-11-17T21:32:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/naghiz.jpg?fit=3543%2C2657"><meta itemprop="width" content="3543"><meta itemprop="height" content="2657"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16767" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/omar_rayi_294356726/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omar_rayi_294356726" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=300%2C200" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/">رواي يوارى الثرى وسط حضور قوي للأسرة الكروية</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="رواي يوارى الثرى وسط حضور قوي للأسرة الكروية"><meta itemprop="datePublished" content="2017-11-18T00:10:48+00:00"><meta itemprop="dateModified" content="2017-11-17T21:38:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16765" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/ounas-naples/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614" data-orig-size="1000,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ounas-naples" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=300%2C184" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/">نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا"><meta itemprop="datePublished" content="2017-11-18T00:09:53+00:00"><meta itemprop="dateModified" content="2017-11-17T21:37:36+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614"><meta itemprop="width" content="1000"><meta itemprop="height" content="614"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16756" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/016_-_mehdi_zeffane_3/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=3543%2C4815" data-orig-size="3543,4815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="016_-_Mehdi_Zeffane_3" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=221%2C300" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=753%2C1024" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/">لموشي يقرّر استدعاء زفان</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="لموشي يقرّر استدعاء زفان"><meta itemprop="datePublished" content="2017-11-18T00:08:47+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:20+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=3543%2C4815"><meta itemprop="width" content="3543"><meta itemprop="height" content="4815"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16754" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/abeid-dijon/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=3543%2C1937" data-orig-size="3543,1937" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abeid-Dijon" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=1024%2C560" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/">عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:07:40+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=3543%2C1937"><meta itemprop="width" content="3543"><meta itemprop="height" content="1937"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-%d9%81%d9%8a-%d8%aa/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16763" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-%d9%81%d9%8a-%d8%aa/_ham7252-2/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?fit=1500%2C998" data-orig-size="1500,998" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510341338&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_HAM7252" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?fit=1024%2C681" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-%d9%81%d9%8a-%d8%aa/">الكاف تتوجه لتأجيل لقاءات شهر مارس في تصفيات الكان</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="الكاف تتوجه لتأجيل لقاءات شهر مارس في تصفيات الكان"><meta itemprop="datePublished" content="2017-11-18T00:06:56+00:00"><meta itemprop="dateModified" content="2017-11-17T21:33:56+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-%d9%81%d9%8a-%d8%aa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/HAM7252-1.jpg?fit=1500%2C998"><meta itemprop="width" content="1500"><meta itemprop="height" content="998"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%a7%d8%ac%d8%b1-%d9%87%d9%86%d8%a7%d9%83-%d9%85%d9%86-%d9%8a%d8%b9%d9%85%d9%84-%d9%84%d8%b2%d8%b9%d8%b2%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ae%d8%af%d9%85%d8%a9/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?zoom=2&amp;resize=130%2C130 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16735" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%a7%d8%ac%d8%b1-%d9%87%d9%86%d8%a7%d9%83-%d9%85%d9%86-%d9%8a%d8%b9%d9%85%d9%84-%d9%84%d8%b2%d8%b9%d8%b2%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ae%d8%af%d9%85%d8%a9/images-5/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?fit=275%2C183" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%a7%d8%ac%d8%b1-%d9%87%d9%86%d8%a7%d9%83-%d9%85%d9%86-%d9%8a%d8%b9%d9%85%d9%84-%d9%84%d8%b2%d8%b9%d8%b2%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ae%d8%af%d9%85%d8%a9/">ماجر: &#8220;هناك من يعمل لزعزعة المنتخب خدمة للرئيس السابق للفاف&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ماجر: &#8220;هناك من يعمل لزعزعة المنتخب خدمة للرئيس السابق للفاف&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:05:36+00:00"><meta itemprop="dateModified" content="2017-11-17T21:16:48+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%a7%d8%ac%d8%b1-%d9%87%d9%86%d8%a7%d9%83-%d9%85%d9%86-%d9%8a%d8%b9%d9%85%d9%84-%d9%84%d8%b2%d8%b9%d8%b2%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ae%d8%af%d9%85%d8%a9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/images.jpg?fit=275%2C183"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16739" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/faouzi-ghoulam-566244/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Faouzi-Ghoulam-566244" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?fit=620%2C413" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/">مونتيلا:&#8221; غلام لاعب كبير ولكن غيابه لن يكون مؤثرا&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مونتيلا:&#8221; غلام لاعب كبير ولكن غيابه لن يكون مؤثرا&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:04:27+00:00"><meta itemprop="dateModified" content="2017-11-17T21:16:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d9%88%d9%86%d8%aa%d9%8a%d9%84%d8%a7-%d8%ba%d9%84%d8%a7%d9%85-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%84%d9%83%d9%86-%d8%ba%d9%8a%d8%a7%d8%a8%d9%87-%d9%84%d9%86-%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Faouzi-Ghoulam-566244.jpg?fit=620%2C413"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16738" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/mahrez-default/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mahrez default" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/">محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="محرز: &#8220;الإقصاء من المونديال شكّل لنا خيبة أمل كبيرة وسنحاول التعويض في كان الكاميرون&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:03:27+00:00"><meta itemprop="dateModified" content="2017-11-17T21:16:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/mahrez-default.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?resize=404%2C400 404w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?zoom=2&amp;resize=130%2C130 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16736" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/arsenal-fc-v-gnk-dinamo-zagreb-uefa-champions-league/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?fit=404%2C594" data-orig-size="404,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;LONDON, ENGLAND - NOVEMBER 24:  El Arbi Hillel Soudani of Dinamo Zagreb during the UEFA Champions League match between Arsenal and Dinamo Zagreb at the Emirates Stadium on November 24, 2015 in London, United Kingdom.  (Photo by Catherine Ivill - AMA\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1448403152&quot;,&quot;copyright&quot;:&quot;2015 Catherine Ivill - AMA&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Arsenal FC v GNK Dinamo Zagreb - UEFA Champions League&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal FC v GNK Dinamo Zagreb &#8211; UEFA Champions League" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?fit=204%2C300" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?fit=404%2C594" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/">إدارة دينامو تفكر في التعاقد مع بديل لسوداني</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="إدارة دينامو تفكر في التعاقد مع بديل لسوداني"><meta itemprop="datePublished" content="2017-11-18T00:02:24+00:00"><meta itemprop="dateModified" content="2017-11-17T21:15:34+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d8%aa%d9%81%d9%83%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d8%af%d9%8a%d9%84-%d9%84%d8%b3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/soudani-634400.jpg?fit=404%2C594"><meta itemprop="width" content="404"><meta itemprop="height" content="594"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b4%d8%a7%d8%b1%d9%81-%d9%8a%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16740" data-permalink="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b4%d8%a7%d8%b1%d9%81-%d9%8a%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/abid-charef/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?fit=640%2C396" data-orig-size="640,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abid-Charef" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?fit=640%2C396" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b4%d8%a7%d8%b1%d9%81-%d9%8a%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/">عبيد شارف يمثل الجزائر في مونديال روسيا</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>18 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عبيد شارف يمثل الجزائر في مونديال روسيا"><meta itemprop="datePublished" content="2017-11-18T00:01:21+00:00"><meta itemprop="dateModified" content="2017-11-17T21:15:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b4%d8%a7%d8%b1%d9%81-%d9%8a%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abid-Charef.jpg?fit=640%2C396"><meta itemprop="width" content="640"><meta itemprop="height" content="396"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="14961" data-permalink="http://www.elkhabarerriadhi.com/2017/09/03/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86/fc-barcelona-5632022365/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FC-Barcelona-5632022365" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/">نيوكاسل يريد التعاقد مع حارس برشلونة</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نيوكاسل يريد التعاقد مع حارس برشلونة"><meta itemprop="datePublished" content="2017-11-17T20:50:46+00:00"><meta itemprop="dateModified" content="2017-11-17T20:06:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3%d9%84-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/FC-Barcelona-5632022365.jpeg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="2909" data-permalink="http://www.elkhabarerriadhi.com/2017/04/18/%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%aa%d8%b2-%d8%b3%d9%8a%d9%85%d9%86%d8%ad%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d8%af/emr/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emr" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/">قائمة باريس لمواجهة نانت بالدوري الفرنسي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="قائمة باريس لمواجهة نانت بالدوري الفرنسي"><meta itemprop="datePublished" content="2017-11-17T20:43:55+00:00"><meta itemprop="dateModified" content="2017-11-17T19:49:33+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d8%a7%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/04/emr.jpg?fit=1200%2C675"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="13329" data-permalink="http://www.elkhabarerriadhi.com/2017/07/27/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%84%d9%85%d8%ad-%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%84%d9%85%d8%a7%d9%86/mor-ibra/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=597%2C383" data-orig-size="597,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mor ibra" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=300%2C192" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=597%2C383" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/">السلطان يعود لقائمة اليونايتد أمام نيوكاسل</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="السلطان يعود لقائمة اليونايتد أمام نيوكاسل"><meta itemprop="datePublished" content="2017-11-17T20:30:29+00:00"><meta itemprop="dateModified" content="2017-11-17T19:41:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/07/mor-ibra.png?fit=597%2C383"><meta itemprop="width" content="597"><meta itemprop="height" content="383"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/"><img width="130" height="130" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=200%2C200 200w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?resize=130%2C130 130w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="6707" data-permalink="http://www.elkhabarerriadhi.com/2017/05/23/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%ae%d8%b7%d8%aa%d9%87-%d9%85%d8%b9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-4/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=620%2C430" data-orig-size="620,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=620%2C430" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/">قائمة برشلونة لمواجهة ليجانيس</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="قائمة برشلونة لمواجهة ليجانيس"><meta itemprop="datePublished" content="2017-11-17T20:15:50+00:00"><meta itemprop="dateModified" content="2017-11-17T19:34:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7%d9%86%d9%8a%d8%b3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/ernesto-valverde-athletic-club-la-liga_1x69wrpjohsuj1wo0pa99t6qyb-3.jpg?fit=620%2C430"><meta itemprop="width" content="620"><meta itemprop="height" content="430"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="15903" data-permalink="http://www.elkhabarerriadhi.com/2017/09/17/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%b9%d9%82/manchester-uniteds-marouane-fellaini-celebrates-scoring-their-second-goal-with-manager-jose-mourinh/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/">يوفنتوس يغلق الباب في وجه فيلايني بسبب لاعب ليفربول</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="يوفنتوس يغلق الباب في وجه فيلايني بسبب لاعب ليفربول"><meta itemprop="datePublished" content="2017-11-17T20:00:20+00:00"><meta itemprop="dateModified" content="2017-11-17T19:28:08+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d9%81%d9%8a%d9%84%d8%a7%d9%8a%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Manchester-Uniteds-Marouane-Fellaini-celebrates-scoring-their-second-goal-with-manager-Jose-Mourinh.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%88%d8%a8%d9%84%d9%8a/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16720" data-permalink="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%88%d8%a8%d9%84%d9%8a/23754734_10156048897853901_7531603437226535673_n/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?fit=523%2C960" data-orig-size="523,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23754734_10156048897853901_7531603437226535673_n" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?fit=163%2C300" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?fit=523%2C960" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%88%d8%a8%d9%84%d9%8a/">نتائج الرابطة المحترفة الثانية موبليس </a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نتائج الرابطة المحترفة الثانية موبليس "><meta itemprop="datePublished" content="2017-11-17T19:21:49+00:00"><meta itemprop="dateModified" content="2017-11-17T19:21:49+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%88%d8%a8%d9%84%d9%8a/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/23754734_10156048897853901_7531603437226535673_n.jpg?fit=523%2C960"><meta itemprop="width" content="523"><meta itemprop="height" content="960"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="15791" data-permalink="http://www.elkhabarerriadhi.com/2017/09/16/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%b1%d8%b4%d8%ad-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d9%84%d9%82%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/antonio-conte-2036614/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=644%2C366" data-orig-size="644,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio-Conte-2036614" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=644%2C366" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/">كونتي: التتويج باللقب؟ من الصعوبة اللحاق بمانشستر سيتي</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="كونتي: التتويج باللقب؟ من الصعوبة اللحاق بمانشستر سيتي"><meta itemprop="datePublished" content="2017-11-17T19:00:09+00:00"><meta itemprop="dateModified" content="2017-11-17T18:59:24+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%82%d8%a8%d8%9f-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/09/Antonio-Conte-2036614.jpg?fit=644%2C366"><meta itemprop="width" content="644"><meta itemprop="height" content="366"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-2-1%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%a7%d8%ac%d9%86%d8%a7%d9%86%d8%aa-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7/"><img width="130" height="130" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?resize=200%2C200 200w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?resize=130%2C130 130w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16701" data-permalink="http://www.elkhabarerriadhi.com/2017/11/17/%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%89-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%a9-0-0%d8%b4%d8%a8%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d8%a8%d8%a7%d8%a6%d9%84-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84/nationale_1_656231288-1/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?fit=500%2C310" data-orig-size="500,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nationale_1_656231288 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?fit=500%2C310" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-2-1%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%a7%d8%ac%d9%86%d8%a7%d9%86%d8%aa-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7/">مولودية الجزائر 2-1دفاع تاجنانت  (نهاية اللقاء)</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="مولودية الجزائر 2-1دفاع تاجنانت  (نهاية اللقاء)"><meta itemprop="datePublished" content="2017-11-17T18:58:43+00:00"><meta itemprop="dateModified" content="2017-11-17T18:58:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-2-1%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%a7%d8%ac%d9%86%d8%a7%d9%86%d8%aa-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/nationale_1_656231288-1.jpg?fit=500%2C310"><meta itemprop="width" content="500"><meta itemprop="height" content="310"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%b4-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-1-0-%d9%85-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a1/"><img width="130" height="130" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?resize=200%2C200 200w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?resize=130%2C130 130w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="16713" data-permalink="http://www.elkhabarerriadhi.com/2017/11/17/%d8%b4-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-1-0-%d9%85-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a1/csc-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?fit=1000%2C718" data-orig-size="1000,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509812383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="csc" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?fit=300%2C215" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?fit=1000%2C718" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/17/%d8%b4-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-1-0-%d9%85-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a1/">ش.قسنطينة 1 0 م.وهران (نهاية القاء)</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.elkhabarerriadhi.com/author/admin/">admin</a></div><div class="post-date"><i class="fa fa-clock-o"></i>17 نوفمبر، 2017</div></div>                </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="ش.قسنطينة 1 0 م.وهران (نهاية القاء)"><meta itemprop="datePublished" content="2017-11-17T18:58:08+00:00"><meta itemprop="dateModified" content="2017-11-17T18:58:08+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/17/%d8%b4-%d9%82%d8%b3%d9%86%d8%b7%d9%8a%d9%86%d8%a9-1-0-%d9%85-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/csc-.jpg?fit=1000%2C718"><meta itemprop="width" content="1000"><meta itemprop="height" content="718"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="bk_slider-2" class="widget widget_slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>آخر آخبار المنتخب الوطني</h3></div></div>            </div>
        		<div class="flexslider">
			<ul class="slides">
								                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/naghiz.jpg?fit=3543%2C2657)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/">نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي</a></h4>                                    <div class="excerpt">دخل نبيل نغيز المدرب الجزائري لنادي أحد في الموضوع مباشرة بعد أن قاد فريقه للفوز بهدف من دون رد على حساب الاتفاق في عاشر  جولات الدوري المحلي، نادي أحد قبل ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نغيز يحقق أول انتصار له في أول لقاء في الدوري السعودي"><meta itemprop="datePublished" content="2017-11-18T00:11:45+00:00"><meta itemprop="dateModified" content="2017-11-17T21:32:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%ba%d9%8a%d8%b2-%d9%8a%d8%ad%d9%82%d9%82-%d8%a3%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%87-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/naghiz.jpg?fit=3543%2C2657"><meta itemprop="width" content="3543"><meta itemprop="height" content="2657"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/">رواي يوارى الثرى وسط حضور قوي للأسرة الكروية</a></h4>                                    <div class="excerpt">وري بعد زوال أمس بمقبرة العلمة المركزية جثمان اللاعب السابق لفريق جبهة التحرير الوطني عمار رواي، وهذا وسط حضور قوي ومميز من الأسرة الرياضية، أكانت من رفاقه السابقين في فريق ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="رواي يوارى الثرى وسط حضور قوي للأسرة الكروية"><meta itemprop="datePublished" content="2017-11-18T00:10:48+00:00"><meta itemprop="dateModified" content="2017-11-17T21:38:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b1%d9%88%d8%a7%d9%8a-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d9%88%d8%b3%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Omar_rayi_294356726.png?fit=1000%2C667"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/">نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا</a></h4>                                    <div class="excerpt">أتى أخيرا وقت الحقيقة بالنسبة للدولي الجزائري آدم وناس باقتراب لقاء الميلان سهرة اليوم، فطيلة الأسبوعين الماضيين نادت الصحافة الإيطالية وتكهنت بدخوله أساسيا نظرا للإنهاك الكبير الذي يعاني منه نجوم ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="نابولي يلاقي الميلان ووناس يطمح للظهور أساسيا"><meta itemprop="datePublished" content="2017-11-18T00:09:53+00:00"><meta itemprop="dateModified" content="2017-11-17T21:37:36+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%86%d8%a7%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d9%88%d9%86%d8%a7%d8%b3-%d9%8a%d8%b7%d9%85%d8%ad-%d9%84%d9%84%d8%b8%d9%87%d9%88/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/ounas-naples.png?fit=1000%2C614"><meta itemprop="width" content="1000"><meta itemprop="height" content="614"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=3543%2C4815)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/">لموشي يقرّر استدعاء زفان</a></h4>                                    <div class="excerpt">قرر مدرب نادي ران صبري لموشي إعادة لاعب الخضر مهدي زفان  للمجموعة حين قرر استدعاءه للقاء ستراسبورغ الذي سيقام سهرة اليوم السبت، زفان كان قد عانى من تهميش كبير في ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="لموشي يقرّر استدعاء زفان"><meta itemprop="datePublished" content="2017-11-18T00:08:47+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:20+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d9%84%d9%85%d9%88%d8%b4%d9%8a-%d9%8a%d9%82%d8%b1%d9%91%d8%b1-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%b2%d9%81%d8%a7%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/016_-_Mehdi_Zeffane_3.jpg?fit=3543%2C4815"><meta itemprop="width" content="3543"><meta itemprop="height" content="4815"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
				                        		
                        <li class="content_in">
                            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                <a href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=3543%2C1937)"></div></a>                                 
                                <div class="post-c-wrap">
                                    <div class="post-category"><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></div>  
                                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/">عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;</a></h4>                                    <div class="excerpt">أدلى الدولي  الجزائري مهدي عبيد بتصريحات للموقع الرسمي لناديه تكلم فيها عن لقاء اليوم في الدوري ضد تروا، كما تكلم فيها عن حالته الصحية، عبيد قال أنه تخلص من الإصابة ...</div>                                </div>
                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="headline " content="عبيد: &#8220;سعيد لعودتي وأسعى للمشاركة ضد تروا&#8221;"><meta itemprop="datePublished" content="2017-11-18T00:07:40+00:00"><meta itemprop="dateModified" content="2017-11-17T21:29:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.elkhabarerriadhi.com/2017/11/18/%d8%b9%d8%a8%d9%8a%d8%af-%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d8%b9%d9%88%d8%af%d8%aa%d9%8a-%d9%88%d8%a3%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="الخبر الرياضي"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/11/Abeid-Dijon.jpg?fit=3543%2C1937"><meta itemprop="width" content="3543"><meta itemprop="height" content="1937"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                            </div>
						</li>	
                    																				
							</ul>
		</div>			
		</aside><aside id="bk_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>تابعنا على مواقع التواصل الإجتماعي</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/elkhabareriadhi/" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://www.google.com" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                    						<li class="social-icon vimeo"><a class="bk-tipper-bottom" data-title="Vimeo" href="https://www.vimeo.com" target="_blank"><i class="fa fa-vimeo-square"></i></a></li>
					                    
                                        
                                        						
				</ul>
            </div>
		</aside><aside id="text-4" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>إستطلاع</h3></div></div>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9824313.js"></script>
<noscript><a href="http://polldaddy.com/poll/9824313/">من المتسبب في إقصاء المنتخب الجزائري؟</a></noscript></div>
		</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	            <div class="footer_photostream_wrapper">
            	<h3></h3>
            	<ul class="footer_photostream clearfix">
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYxu5zBker/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587507_173872346464786_4703491077523374080_n.jpg" alt="1484154804652885931" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYua4Uh522/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662919_1425580034160204_8317614080382730240_n.jpg" alt="1484140234538458550" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYtUsshyLx/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17494278_1855952718026503_6561212094019010560_n.jpg" alt="1484135411692806897" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYspt6hy-2/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17662083_196754250817644_7216973172560625664_n.jpg" alt="1484132458063933366" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYskjkBfvF/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17596130_768361933323754_4648079681508081664_n.jpg" alt="1484132103351565253" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYshcihT5Q/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/17587470_1479432542069329_8617072604852781056_n.jpg" alt="1484131889651727952" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYnwhUhJnX/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/17587408_1760364984185988_8575449015930322944_n.jpg" alt="1484110935345109463" /></a></li>
            		            			<li><a target="_blank" href="https://www.instagram.com/p/BSYntR1hRT7/"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17587013_606047339593837_1468850674606276608_n.jpg" alt="1484110712560489723" /></a></li>
            		            	</ul>
            </div>
        <div class="footer footer-2">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-8" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>الخبر الرياضي</h3></div></div>			<div class="textwidget">موقع الخبر الرياضي ينقل لكم آخر أخبار المنتخب الوطني، الرابطة المحترفة الأولى، محترفينا، الآخبار العالمية، الفيديو، آخر الصور، كل الرياضات</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="bk-header"><div class="widget-title"><h3><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></h3></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elkhabareriadhi/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elkhabareriadhi/"><a href="https://www.facebook.com/elkhabareriadhi/">تابعونا على صفحة الفيسبوك</a></blockquote></div>
		</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-9" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>تواصل معنا</h3></div></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f175-o1" lang="ar" dir="rtl">
<div class="screen-reader-response"></div>
<form action="/2017/11/18/%D9%85%D8%AD%D8%B1%D8%B2-%D8%A7%D9%84%D8%A5%D9%82%D8%B5%D8%A7%D8%A1-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%B4%D9%83%D9%91%D9%84-%D9%84%D9%86%D8%A7-%D8%AE%D9%8A/#wpcf7-f175-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="175" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ar" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f175-o1" />
<input type="hidden" name="_wpnonce" value="31b4bc52d1" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="الإسم" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="البريد الإلكتروني" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false">الرسالة</textarea></span><br />
<input type="submit" value="أرسل" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">الخبر الرياضي © جميع الحقوق محفوظة 2010 - 2017</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elkhabarerriadhi.com\/2017\/11\/18\/%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b4%d9%83%d9%91%d9%84-%d9%84%d9%86%d8%a7-%d8%ae%d9%8a\/":16734};
	</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/onviewport.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/menu.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-58":"3"};
var megamenu_carousel_el = {"bk-carousel-58":"3","bk-carousel-46":"3"};
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-5a0ff39b47e98","tickertitle":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","16734":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"1"};
var sharrre_path = "http:\/\/www.elkhabarerriadhi.com\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/gloria/js/customjs_rtl.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'83632982',post:'16734',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '16734' ]);
</script>
</body>

</html>