<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elkhabarerriadhi.com/xmlrpc.php" />
<title>عدد يوم 17-01-2018 - الخبر الرياضي</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عدد يوم 17-01-2018 - الخبر الرياضي" />
<meta property="og:description" content="إقرأ هذا العدد مرتبط" />
<meta property="og:url" content="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="article:section" content="عدد اليوم" />
<meta property="article:published_time" content="2018-01-17T12:30:59+01:00" />
<meta property="article:modified_time" content="2018-01-17T09:42:09+01:00" />
<meta property="og:updated_time" content="2018-01-17T09:42:09+01:00" />
<meta property="og:image" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="إقرأ هذا العدد مرتبط" />
<meta name="twitter:title" content="عدد يوم 17-01-2018 - الخبر الرياضي" />
<meta name="twitter:image" content="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg?fit=300%2C462" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elkhabarerriadhi.com\/","name":"\u0627\u0644\u062e\u0628\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elkhabarerriadhi.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-51299353-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51299353-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type='text/css'>
	table.leaguemanager th { background-color: #dddddd }
	table.leaguemanager tr { background-color: #ffffff }
	table.leaguemanager tr.alternate { background-color: #efefef }
	table.standingstable tr.ascend, table.standingstable tr.ascend.alternate { background-color: #ffffff }
	table.standingstable tr.descend, table.standingstable tr.descend.alternate { background-color: #ffffff }
	table.crosstable th, table.crosstable td { border: 1px solid #efefef; }
</style><link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elkhabarerriadhi.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.elkhabarerriadhi.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/leaguemanager/style.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.elkhabarerriadhi.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.elkhabarerriadhi.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0639\u0631\u0636 \u0627\u0644\u0633\u0644\u0629","cart_url":"http:\/\/www.elkhabarerriadhi.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/js_composer_5.0.1/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='http://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='http://wp.me/s5EUL4-pdf2750' />
<link rel="alternate" type="application/json+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2018%2F01%2F17%2Fpdf2750%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2018%2F01%2F17%2Fpdf2750%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->

<link rel="stylesheet" href="http://www.elkhabarerriadhi.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://www.elkhabarerriadhi.com", pluginPath: "/var/www/html/public/wp-content/plugins/leaguemanager", pluginUrl: "http://www.elkhabarerriadhi.com/wp-content/plugins/leaguemanager", requestUrl: "http://www.elkhabarerriadhi.com/wp-content/plugins/leaguemanager/ajax.php", Edit: "تحرير", Post: "مقالة", Save: "حفظ", Cancel: "إلغاء ", pleaseWait: "Please wait...", Revisions: "Page Revisions", Time: "Insert time", Options: "Options", Delete: "Delete"
	 	}
		//]]>
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://lestrepublicain.com/elkhab/wp-content/uploads/2017/11/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elkhabarerriadhi.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elkhabarerriadhi.com/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="عدد يوم 17-01-2018 | الخبر الرياضي" />
<meta name="description" content="إقرأ هذا العدد" />
<link rel="amphtml" href="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body id="top" class="rtl post-template-default single single-post postid-20012 single-format-standard lazy-enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.elkhabarerriadhi.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الجمعة 19 جانفي  2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-17305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17305"><a href="http://elkhabar.com" itemprop="url">الخبر اليومي</a></li>
<li id="menu-item-17291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17291"><a href="#" itemprop="url">عن الخبرالرياضي</a></li>
<li id="menu-item-17402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17402"><a href="http://www.elkhabarerriadhi.com/%d9%8c%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" itemprop="url">إتصل بنا</a></li>
<li id="menu-item-17408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17408"><a href="http://www.elkhabarerriadhi.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%83-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9%d9%86%d8%a7/" itemprop="url">إعلاناتك على موقعنا</a></li>
<li id="menu-item-17405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17405"><a href="http://www.elkhabarerriadhi.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" itemprop="url">سياسة الخصوصية</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elkhabarerriadhi.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الخبر الرياضي" href="http://www.elkhabarerriadhi.com/">
					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/logo-copie-1.png" alt="الخبر الرياضي" width="254" height="100" /><strong>الخبر الرياضي أخر الأخبار الرياضية المحلية و الدولية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="الخبر الرياضي" href="http://www.elkhabarerriadhi.com/">
						<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/logo.png" width="195" height="54" alt="الخبر الرياضي">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/" itemprop="url">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" itemprop="url"><i class="fa fa-flag-o"></i>المنتخب الوطني</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" itemprop="url"><i class="fa fa-globe"></i>ملاعب العالم</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" itemprop="url">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/" itemprop="url">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/" itemprop="url">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/" itemprop="url">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/" itemprop="url">الدوري الفرنسي</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" itemprop="url">رابطة أبطال أوروبا</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/" title="رسميا: مانشستر سيتي يمدد عقد نجمه"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?resize=660%2C330" width="660" height="330" alt="رسميا: مانشستر سيتي يمدد عقد نجمه" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/" title="رسميا: مانشستر سيتي يمدد عقد نجمه">رسميا: مانشستر سيتي يمدد عقد نجمه</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/" title="مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?resize=110%2C75" width="110" height="75" alt="مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/" title="مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد">مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/" title="والكوت يجتاز الاختبار الطبي في إيفرتون"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?resize=110%2C75" width="110" height="75" alt="والكوت يجتاز الاختبار الطبي في إيفرتون" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/" title="والكوت يجتاز الاختبار الطبي في إيفرتون">والكوت يجتاز الاختبار الطبي في إيفرتون</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/" title="رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?resize=110%2C75" width="110" height="75" alt="رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/" title="رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه">رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17285 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" itemprop="url"><i class="fa fa-futbol-o"></i>الكرة الوطنية</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-17286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17286"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" itemprop="url">الرابطة المحترفة الأولى</a></li>
	<li id="menu-item-17287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17287"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/" itemprop="url">الرابطة المحترفة الثانية</a></li>
	<li id="menu-item-17288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17288"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" itemprop="url">كأس الجزائر</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%af%d8%ae%d9%84-%d9%81%d9%8a-%d8%b5%d8%b1%d8%a7%d8%b9-%d8%ae%d8%a7%d8%b3%d8%b1-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/" title="الجزائر تدخل في صراع خاسر مع الكاف"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/IMG_1105-750x430.jpg?resize=660%2C330" width="660" height="330" alt="الجزائر تدخل في صراع خاسر مع الكاف" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%af%d8%ae%d9%84-%d9%81%d9%8a-%d8%b5%d8%b1%d8%a7%d8%b9-%d8%ae%d8%a7%d8%b3%d8%b1-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/" title="الجزائر تدخل في صراع خاسر مع الكاف">الجزائر تدخل في صراع خاسر مع الكاف</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%b5%d8%b9%d8%af-%d8%a3%d8%b2%d9%85%d8%aa%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/" title="الاتحاد الجزائري يصعد أزمته مع الكاف"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Bachir-Ould-Zmirli-1005x1024.jpg?resize=110%2C75" width="110" height="75" alt="الاتحاد الجزائري يصعد أزمته مع الكاف" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/15/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%b5%d8%b9%d8%af-%d8%a3%d8%b2%d9%85%d8%aa%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/" title="الاتحاد الجزائري يصعد أزمته مع الكاف">الاتحاد الجزائري يصعد أزمته مع الكاف</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/15/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d9%81%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%b1/" title="اجتماع المكتب الفدرالي نهاية الشهر"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/IMG_1105-750x430.jpg?resize=110%2C75" width="110" height="75" alt="اجتماع المكتب الفدرالي نهاية الشهر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/15/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d9%81%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%b1/" title="اجتماع المكتب الفدرالي نهاية الشهر">اجتماع المكتب الفدرالي نهاية الشهر</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/14/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%aa%d8%aa%d8%ac%d9%87-%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d9%8a%d9%86/" title="الرابطة تتجه لتمديد ميركاتو المحليين بسبب الشكاوى"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/192183_15_1474647271.jpg?resize=110%2C75" width="110" height="75" alt="الرابطة تتجه لتمديد ميركاتو المحليين بسبب الشكاوى" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/14/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%aa%d8%aa%d8%ac%d9%87-%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d9%8a%d9%86/" title="الرابطة تتجه لتمديد ميركاتو المحليين بسبب الشكاوى">الرابطة تتجه لتمديد ميركاتو المحليين بسبب الشكاوى</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 جانفي 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url"><i class="fa fa-video-camera"></i>الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" itemprop="url"><i class="fa fa-file-image-o"></i>مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/" itemprop="url"><i class="fa fa-arrows-alt"></i>أقسام أخرى</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/" itemprop="url">ضربة حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/" itemprop="url">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/" itemprop="url">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/" itemprop="url">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" itemprop="url">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/" itemprop="url">كواليس النجوم</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a8%d9%8a%d9%84%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%88%d9%84%d9%83%d9%86-%d8%a8%d8%b9%d9%83%d8%a7%d8%b2/" title="بيلي يظهر مجددا ولكن بعكاز"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/1572471-pele.png?resize=660%2C330" width="660" height="330" alt="بيلي يظهر مجددا ولكن بعكاز" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a8%d9%8a%d9%84%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%88%d9%84%d9%83%d9%86-%d8%a8%d8%b9%d9%83%d8%a7%d8%b2/" title="بيلي يظهر مجددا ولكن بعكاز">بيلي يظهر مجددا ولكن بعكاز</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b4%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a-%d8%b3%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d8%ab%d8%a7%d9%86%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%84%d9%8a%d8%a7%d9%85%d8%b3/" title="شاب روسي سائقاً ثانياً في فريق وليامس"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/1574328-Sergey-Sirotkin.png?resize=110%2C75" width="110" height="75" alt="شاب روسي سائقاً ثانياً في فريق وليامس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b4%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a-%d8%b3%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d8%ab%d8%a7%d9%86%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%84%d9%8a%d8%a7%d9%85%d8%b3/" title="شاب روسي سائقاً ثانياً في فريق وليامس">شاب روسي سائقاً ثانياً في فريق وليامس</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%af%d9%8a%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%85%d8%a7%d8%b2%d8%a7%d9%84-%d9%81%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a8%d8%b1%d9%89/" title="ديوكوفيتش مازال فارس البطولات الكبرى"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/63219-ديوكوفيتش.jpg?resize=110%2C75" width="110" height="75" alt="ديوكوفيتش مازال فارس البطولات الكبرى" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%af%d9%8a%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%85%d8%a7%d8%b2%d8%a7%d9%84-%d9%81%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a8%d8%b1%d9%89/" title="ديوكوفيتش مازال فارس البطولات الكبرى">ديوكوفيتش مازال فارس البطولات الكبرى</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%aa%d9%88%d8%a7%d8%b3%d9%8a-%d8%a3%d8%ae%d9%8a%d9%87%d8%a7-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a4%d8%ab%d8%b1/" title="شقيقة رونالدو تواسي أخيها برسالة مؤثرة على &#8220;انستغرام&#8221;"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/41723-رونالدو-وشقيقته.jpg?resize=110%2C75" width="110" height="75" alt="شقيقة رونالدو تواسي أخيها برسالة مؤثرة على &#8220;انستغرام&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%aa%d9%88%d8%a7%d8%b3%d9%8a-%d8%a3%d8%ae%d9%8a%d9%87%d8%a7-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a4%d8%ab%d8%b1/" title="شقيقة رونالدو تواسي أخيها برسالة مؤثرة على &#8220;انستغرام&#8221;">شقيقة رونالدو تواسي أخيها برسالة مؤثرة على &#8220;انستغرام&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17290"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/" itemprop="url"><i class="fa fa-bookmark"></i>ضربة حرة</a></li>
</ul></div>										<a href="http://www.elkhabarerriadhi.com/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>آخر الأخبار</span></span>
		
					<ul>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/" title="عدد يوم 18-01-2018">عدد يوم 18-01-2018</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/" title="رسميا: مانشستر سيتي يمدد عقد نجمه">رسميا: مانشستر سيتي يمدد عقد نجمه</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/" title="مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد">مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/" title="والكوت يجتاز الاختبار الطبي في إيفرتون">والكوت يجتاز الاختبار الطبي في إيفرتون</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/" title="رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه">رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a7%d9%84%d8%a3%d9%86%d9%81%d9%84%d9%88%d8%a7%d9%86%d8%b2%d8%a7-%d8%aa%d8%ba%d9%8a%d9%91%d8%a8-%d9%87%d8%a7%d9%85%d8%b3%d9%8a%d9%83-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d9%81/" title="الأنفلوانزا تغيّب هامسيك عن تدريبات فريقه">الأنفلوانزا تغيّب هامسيك عن تدريبات فريقه</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%a8%d9%8a%d9%84%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%88%d9%84%d9%83%d9%86-%d8%a8%d8%b9%d9%83%d8%a7%d8%b2/" title="بيلي يظهر مجددا ولكن بعكاز">بيلي يظهر مجددا ولكن بعكاز</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b4%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a-%d8%b3%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d8%ab%d8%a7%d9%86%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%84%d9%8a%d8%a7%d9%85%d8%b3/" title="شاب روسي سائقاً ثانياً في فريق وليامس">شاب روسي سائقاً ثانياً في فريق وليامس</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%81%d9%8a-%d9%83%d8%b1/" title="هزة أرضية في المدرجات يلغي مباراة في كرة القدم">هزة أرضية في المدرجات يلغي مباراة في كرة القدم</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%af%d9%8a%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%85%d8%a7%d8%b2%d8%a7%d9%84-%d9%81%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a8%d8%b1%d9%89/" title="ديوكوفيتش مازال فارس البطولات الكبرى">ديوكوفيتش مازال فارس البطولات الكبرى</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elkhabarerriadhi.com">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></span> <span class="delimiter">/</span> <span class="current">عدد يوم 17-01-2018</span></div>
		

		
		<article class="post-listing post-20012 post type-post status-publish format-standard has-post-thumbnail  category-2 category-23" id="the-post">
			
			<div class="single-post-thumb">
			<img width="300" height="330" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg?resize=300%2C330" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="20014" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/large-16/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg?fit=300%2C462" data-orig-size="300,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="large" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg?fit=195%2C300" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/large-10.jpg?fit=300%2C462" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">عدد يوم 17-01-2018</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">آخر الأخبار</a>, <a href="http://www.elkhabarerriadhi.com/category/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="category tag">عدد اليوم</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>435 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/s5EUL4-pdf2750" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+17-01-2018&url=http://wp.me/s5EUL4-pdf2750" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/s5EUL4-pdf2750&amp;name=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+17-01-2018" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wp.me/s5EUL4-pdf2750&title=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+17-01-2018" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<h3><a href="http://elkhebarerriadhi.Com/pdf-view"><strong>إقرأ هذا العدد</strong></a></h3>
		<meta http-equiv="refresh" content="0; url=http://elkhabarerriadhi.com/pdf-view">
		يرجى الإنتظار سيتم إعادة توجيهك <a href="http://elkhabarerriadhi.com/pdf-view">إضغط هنا</a> .

</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20012" class="share-twitter sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20012" class="share-facebook sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20012" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2018/01/17/pdf2750/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-01-17T12:30:59+00:00","datePublished":"2018-01-17T12:30:59+00:00","dateModified":"2018-01-17T09:42:09+00:00","headline":"\u0639\u062f\u062f \u064a\u0648\u0645 17-01-2018","name":"\u0639\u062f\u062f \u064a\u0648\u0645 17-01-2018","keywords":[],"url":"http:\/\/www.elkhabarerriadhi.com\/2018\/01\/17\/pdf2750\/","description":"\u0625\u0642\u0631\u0623 \u0647\u0630\u0627 \u0627\u0644\u0639\u062f\u062f","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0627\u0644\u062e\u0628\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a","logo":{"@type":"ImageObject","url":"http:\/\/www.elkhabarerriadhi.com\/wp-content\/uploads\/2017\/12\/logo-copie-1.png"},"sameAs":["https:\/\/web.facebook.com\/elkhabareriadhi","https:\/\/twitter.com\/SportKhabar","https:\/\/www.instagram.com\/elkhabarsport\/?hl=fr"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.elkhabarerriadhi.com\/2018\/01\/17\/pdf2750\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/www.elkhabarerriadhi.com\/author\/admin\/"},"articleSection":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631,\u0639\u062f\u062f \u0627\u0644\u064a\u0648\u0645","articleBody":"\u0625\u0642\u0631\u0623 \u0647\u0630\u0627 \u0627\u0644\u0639\u062f\u062f\r\n","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.elkhabarerriadhi.com\/wp-content\/uploads\/2018\/01\/large-10.jpg?fit=300%2C462","width":696,"height":462}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/">
						<img width="310" height="165" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="20123" data-permalink="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/sans-titre-3-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" data-orig-size="491,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sans titre-3" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=197%2C300" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/" rel="bookmark">عدد يوم 18-01-2018</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 جانفي 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/">
						<img width="310" height="165" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?resize=310%2C165 310w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?zoom=2&amp;resize=310%2C165 620w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="20114" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/dtwbehsxuaewfai/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=1200%2C746" data-orig-size="1200,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DTwBEhsXUAEwfAI" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=618%2C384" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/" rel="bookmark">رسميا: مانشستر سيتي يمدد عقد نجمه</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/">
						<img width="310" height="165" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?resize=310%2C165 310w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="20110" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/img-kooora-11/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img.kooora" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=618%2C348" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/" rel="bookmark">مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/">
					<img width="310" height="165" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="20106" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/capture-decran-2018-01-17-a-20-10-01/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=600%2C349" data-orig-size="600,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2018-01-17 à 20.10.01" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=300%2C175" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=600%2C349" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/" rel="bookmark">والكوت يجتاز الاختبار الطبي في إيفرتون</a></h2>
			<p>أكدت تقارير صحفية، أن لاعب آرسنال، ثيو والكوت، اجتاز الاختبارات الطبية، اليوم الثلاثاء، تمهيدًا لإعلان &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/17/pdf2750/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='20012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?resize=491%2C330 491w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="20123" data-permalink="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/sans-titre-3-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" data-orig-size="491,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sans titre-3" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=197%2C300" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/">عدد يوم 18-01-2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 جانفي 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="20114" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/dtwbehsxuaewfai/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=1200%2C746" data-orig-size="1200,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DTwBEhsXUAEwfAI" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/DTwBEhsXUAEwfAI.jpg?fit=618%2C384" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af-%d9%86%d8%ac%d9%85%d9%87/">رسميا: مانشستر سيتي يمدد عقد نجمه</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?resize=110%2C75 110w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="20110" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/img-kooora-11/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img.kooora" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/img.kooora-11.jpg?fit=618%2C348" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%85%d8%ba%d8%a7%d9%84%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%aa%d8%af%d9%81%d8%b9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%84%d9%84%d8%aa%d9%81%d9%83%d9%8a/">مغالاة برشلونة تدفع إنتر ميلان للتفكير في ريال مدريد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?resize=110%2C75 110w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="20106" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/capture-decran-2018-01-17-a-20-10-01/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=600%2C349" data-orig-size="600,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2018-01-17 à 20.10.01" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=300%2C175" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Capture-d’écran-2018-01-17-à-20.10.01.png?fit=600%2C349" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d9%88%d8%a7%d9%84%d9%83%d9%88%d8%aa-%d9%8a%d8%ac%d8%aa%d8%a7%d8%b2-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88/">والكوت يجتاز الاختبار الطبي في إيفرتون</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="20102" data-permalink="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/%d8%b1%d9%8a%d9%94%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d9%84%d8%a7%d8%aa%d8%b3%d9%8a%d9%88-%d9%83%d9%84%d8%a7%d9%88%d8%af%d9%8a%d9%88-%d9%84%d9%88%d8%aa%d9%8a%d8%aa%d9%88-%d8%a7%d9%94%d8%b1%d8%b4/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?fit=658%2C400" data-orig-size="658,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?fit=300%2C182" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/رئيس-نادي-لاتسيو-كلاوديو-لوتيتو-أرشيفية.jpg?fit=618%2C376" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2018/01/17/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8/">رئيس ناد يحذر أندية منافسة من الاقتراب من لاعبه</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 جانفي 2018</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/" title="الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="8101" data-permalink="http://www.elkhabarerriadhi.com/2017/06/04/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85/ennnn/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197" data-orig-size="340,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496442379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ennnn" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=300%2C174" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/">الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 جوان 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/#comments">11</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 جانفي 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/#comments">4</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/" title="وإذا كانت النفوس كبارا تعبت في مرادها الأجسام" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/">وإذا كانت النفوس كبارا تعبت في مرادها الأجسام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 جانفي 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/#comments">4</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/" title="ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="5283" data-permalink="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/664ce4d0155673/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="664CE4D0155673" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=618%2C343" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/">ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 ماي 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/#comments">3</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16929" data-permalink="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/lock/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lock" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 جانفي 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/#comments">2</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/12/22/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-419">
		سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ: سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/12/22/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-418">
		ف ح ف ح ليسانس مالية + علوم: وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ وعن أداء... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/06/07/%d8%b2%d8%b1%d9%82%d8%a7%d9%86-%d9%84%d9%85%d9%8e-%d9%84%d8%a7-%d8%a7%d9%84%d8%af%d9%88%d8%a8%d9%84%d9%8a%d8%9f/#comment-84">
		admin: mlkjlmkjmljmlj... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/1ff50f2fa7cff8fa5fbf4c724ee4a657?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ff50f2fa7cff8fa5fbf4c724ee4a657?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/07/11/%d9%85%d8%af%d8%a7%d9%86-%d9%85%d9%86%d8%af%d9%87%d8%b4-%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%ad%d9%85%d9%84%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%85%d9%84%d9%83-%d9%84/#comment-60">
		نورالدين بوكعباش مواطن جزائري معارض رياضي قسنطينة عاصمة حيزية الرياضية: فريق حيزية الجزائرية ومقابلة جنازة صالح باي بقسنطينة ااعتقد ان فريق حيزية الجزائ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/744facb97aa99648726bcfcb8509f845?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744facb97aa99648726bcfcb8509f845?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/07/17/%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d9%84-%d8%af%d9%88%d9%84%d9%8a%d8%a7-%d8%a5%d9%86-%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84/#comment-59">
		سيد أحمد: والله أقولها لك أنت راك طولت ، وخليني أقولها لك بطريقة أخرة ومغايرة أنت كان بالأ... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.elkhabarerriadhi.com/tag/article/" class="tag-cloud-link tag-link-60 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://www.elkhabarerriadhi.com/tag/video/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 8pt;">تجارب</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%83%d8%a7%d8%aa%d8%a8/" class="tag-cloud-link tag-link-93 tag-link-position-4" style="font-size: 8pt;">كاتب</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 8pt;">فيديو</a>
<a href="http://www.elkhabarerriadhi.com/tag/post/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Post</a>
<a href="http://www.elkhabarerriadhi.com/tag/author/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8pt;">Author</a>
<a href="http://www.elkhabarerriadhi.com/tag/html/" class="tag-cloud-link tag-link-65 tag-link-position-8" style="font-size: 8pt;">HTML</a>
<a href="http://www.elkhabarerriadhi.com/tag/php/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 8pt;">PHP</a>
<a href="http://www.elkhabarerriadhi.com/tag/wordpress/" class="tag-cloud-link tag-link-77 tag-link-position-10" style="font-size: 8pt;">WordPress</a>
<a href="http://www.elkhabarerriadhi.com/tag/tag/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 8pt;">Tag</a>
<a href="http://www.elkhabarerriadhi.com/tag/tags/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 8pt;">Tags</a>
<a href="http://www.elkhabarerriadhi.com/tag/world/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 8pt;">World</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 8pt;">العالم</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d9%88%d8%b1%d8%af%d8%a8%d8%b1%d9%8a%d8%b3/" class="tag-cloud-link tag-link-97 tag-link-position-15" style="font-size: 8pt;">ووردبريس</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%88%d9%85/" class="tag-cloud-link tag-link-96 tag-link-position-16" style="font-size: 8pt;">وسوم</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%85/" class="tag-cloud-link tag-link-95 tag-link-position-17" style="font-size: 8pt;">وسم</a>
<a href="http://www.elkhabarerriadhi.com/tag/review/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 8pt;">review</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9/" class="tag-cloud-link tag-link-94 tag-link-position-19" style="font-size: 8pt;">مراجعة</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%ac%d9%88%d8%a7%d9%84/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 8pt;">جوال</a>
<a href="http://www.elkhabarerriadhi.com/tag/mobile/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 8pt;">mobile</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%a2%d8%a8%d9%84/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">آبل</a>
<a href="http://www.elkhabarerriadhi.com/tag/apple/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 8pt;">apple</a>
<a href="http://www.elkhabarerriadhi.com/tag/blackberry/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8pt;">blackberry</a>
<a href="http://www.elkhabarerriadhi.com/tag/galaxy/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 8pt;">galaxy</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4>النسخة الإلكترونية</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="row">
<div class="col-md-10 col-md-offset-1">
<center><a href="http://www.elkhabarerriadhi.com/pdf-view" target="_blank">

<img width="491" height="748" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" class="attachment-full size-full wp-post-image" alt="عدد يوم 18-01-2018" style="padding: 10px;background: #8a8a8a;" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?w=491 491w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?resize=197%2C300 197w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="20123" data-permalink="http://www.elkhabarerriadhi.com/2018/01/18/pdf2751/sans-titre-3-2/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" data-orig-size="491,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sans titre-3" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=197%2C300" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2018/01/Sans-titre-3.jpg?fit=491%2C748" />
<h3 class="tie-date" style="text-align=center; margin-top :10px;font-family: 'droid arabic kufi';">عدد يوم 18-01-2018</h3>
</a></center> 
</div>
</div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على الفايسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elkhabareriadhi&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" ><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://play.google.com/store/apps/details?id=com.app.mndev.riadhi"  target="_blank"  >					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2016/08/pub-ptite.png" alt="" />
				</a>			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© جميع الحقوق محفوظة 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-bf6ea4d53acabf30ef07434a80ff2b5b">
	</div>
	<div class="grofile-hash-map-75c9db727a4c9155d12907341ce930dd">
	</div>
	<div class="grofile-hash-map-1ff50f2fa7cff8fa5fbf4c724ee4a657">
	</div>
	<div class="grofile-hash-map-744facb97aa99648726bcfcb8509f845">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elkhabarerriadhi.com\/2018\/01\/17\/pdf2750\/":20012};
	</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.elkhabarerriadhi.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.elkhabarerriadhi.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_06fd7292f67746fe9354725f55d7f56e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'83632982',post:'20012',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '20012' ]);
</script>
</body>
</html>