<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elkhabarerriadhi.com/xmlrpc.php" />
<title>عدد يوم 02-04-2019 - الخبر الرياضي</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elkhabarerriadhi.com/2019/04/02/3182/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عدد يوم 02-04-2019 - الخبر الرياضي" />
<meta property="og:description" content="مرتبط" />
<meta property="og:url" content="http://www.elkhabarerriadhi.com/2019/04/02/3182/" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="article:section" content="عدد اليوم" />
<meta property="article:published_time" content="2019-04-02T15:31:43+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="مرتبط" />
<meta name="twitter:title" content="عدد يوم 02-04-2019 - الخبر الرياضي" />
<meta name="twitter:image" content="http://www.elkhabarerriadhi.com/wp-content/uploads/2019/04/3182-pdf.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elkhabarerriadhi.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-rtl-css'  href='//www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="SportsPress 2.6.9" />
<link rel='shortlink' href='https://wp.me/s5EUL4-3182' />
<link rel="alternate" type="application/json+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2019%2F04%2F02%2F3182%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elkhabarerriadhi.com%2F2019%2F04%2F02%2F3182%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://lestrepublicain.com/elkhab/wp-content/uploads/2017/11/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elkhabarerriadhi.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-36638 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.elkhabarerriadhi.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الثلاثاء 2 أبريل  2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-17305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17305"><a href="http://elkhabar.com">الخبر اليومي</a></li>
<li id="menu-item-17291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17291"><a href="#">عن الخبرالرياضي</a></li>
<li id="menu-item-17402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17402"><a href="http://www.elkhabarerriadhi.com/%d9%8c%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-17408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17408"><a href="http://www.elkhabarerriadhi.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%83-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9%d9%86%d8%a7/">إعلاناتك على موقعنا</a></li>
<li id="menu-item-17405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17405"><a href="http://www.elkhabarerriadhi.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elkhabarerriadhi.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الخبر الرياضي" href="http://www.elkhabarerriadhi.com/">
					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2018/11/logo-elkhabar-riadhi.png" alt="الخبر الرياضي" width="254" height="100" /><strong>الخبر الرياضي أخر الأخبار الرياضية المحلية و الدولية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="الخبر الرياضي" href="http://www.elkhabarerriadhi.com/">
						<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2018/11/Logo-elkhabar-erriadhi-site-petit.png" width="195" height="54" alt="الخبر الرياضي">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/"><i class="fa fa-flag-o"></i>المنتخب الوطني</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/"><i class="fa fa-globe"></i>ملاعب العالم</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/">الدوري الفرنسي</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">رابطة أبطال أوروبا</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/" title="سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=624%2C330" width="660" height="330" alt="سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/" title="سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;">سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/" title="لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=110%2C75" width="110" height="75" alt="لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/" title="لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :">لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/" title="مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=110%2C75" width="110" height="75" alt="مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/" title="مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :">مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/" title="رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?resize=110%2C75" width="110" height="75" alt="رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/" title="رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :">رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17285 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/"><i class="fa fa-futbol-o"></i>الكرة الوطنية</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-17286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17286"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الرابطة المحترفة الأولى</a></li>
	<li id="menu-item-17287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17287"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">الرابطة المحترفة الثانية</a></li>
	<li id="menu-item-17288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17288"><a href="http://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">كأس الجزائر</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a3-%d9%85%d9%86%d8%b0-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9/" title="برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/Logo_LFP_Algérie-1.png?resize=660%2C330" width="660" height="330" alt="برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a3-%d9%85%d9%86%d8%b0-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9/" title="برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :">برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a%d8%8c-%d8%a7%d9%84%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%91%d9%8a%d8%a9-%d9%88%d9%82%d9%85%d9%8a%d8%b5/" title="الحراك الشعبي، الوثيقة السرّية وقميص أديداس ثالوث يزلزل عرش &#8220;الفاف&#8221;"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/zetchi-1024x610.jpg?resize=110%2C75" width="110" height="75" alt="الحراك الشعبي، الوثيقة السرّية وقميص أديداس ثالوث يزلزل عرش &#8220;الفاف&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a%d8%8c-%d8%a7%d9%84%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%91%d9%8a%d8%a9-%d9%88%d9%82%d9%85%d9%8a%d8%b5/" title="الحراك الشعبي، الوثيقة السرّية وقميص أديداس ثالوث يزلزل عرش &#8220;الفاف&#8221;">الحراك الشعبي، الوثيقة السرّية وقميص أديداس ثالوث يزلزل عرش &#8220;الفاف&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 أبريل 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%8a%d9%84%d9%82%d9%89-%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d9%81%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%ba%d9%8a/" title="زطشي يلقى مساندة المكتب الفدرالي في غياب ربوح حداد :"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/b-f.jpg?resize=110%2C75" width="110" height="75" alt="زطشي يلقى مساندة المكتب الفدرالي في غياب ربوح حداد :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d8%b2%d8%b7%d8%b4%d9%8a-%d9%8a%d9%84%d9%82%d9%89-%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d9%81%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%ba%d9%8a/" title="زطشي يلقى مساندة المكتب الفدرالي في غياب ربوح حداد :">زطشي يلقى مساندة المكتب الفدرالي في غياب ربوح حداد :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 أبريل 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d9%85%d9%84%d8%a7%d9%84-%d9%84%d8%a7-%d8%a3%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%b2%d8%b7%d8%b4%d9%8a%d8%8c-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa%d9%87-%d9%85%d8%b1/" title="ملال: &#8220;لا أعترف بشرعية زطشي، عقوباته مرفوضة وهو رأس الفساد في كرة القدم&#8221;"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/melal.jpg?resize=110%2C75" width="110" height="75" alt="ملال: &#8220;لا أعترف بشرعية زطشي، عقوباته مرفوضة وهو رأس الفساد في كرة القدم&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/04/01/%d9%85%d9%84%d8%a7%d9%84-%d9%84%d8%a7-%d8%a3%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%b2%d8%b7%d8%b4%d9%8a%d8%8c-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa%d9%87-%d9%85%d8%b1/" title="ملال: &#8220;لا أعترف بشرعية زطشي، عقوباته مرفوضة وهو رأس الفساد في كرة القدم&#8221;">ملال: &#8220;لا أعترف بشرعية زطشي، عقوباته مرفوضة وهو رأس الفساد في كرة القدم&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 أبريل 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"><i class="fa fa-video-camera"></i>الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/"><i class="fa fa-file-image-o"></i>مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 mega-menu mega-recent-featured "><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/"><i class="fa fa-arrows-alt"></i>أقسام أخرى</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">كواليس النجوم</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/31/%d8%b1%d9%88%d9%86%d8%a7%d8%b1-%d9%8a%d8%b1%d9%8a%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d9%8a/" title="رونار يريد مواجهة الخضر نهاية شهر ماي :"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/03/4G0A9804-750x430.jpg?resize=660%2C330" width="660" height="330" alt="رونار يريد مواجهة الخضر نهاية شهر ماي :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/31/%d8%b1%d9%88%d9%86%d8%a7%d8%b1-%d9%8a%d8%b1%d9%8a%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d9%8a/" title="رونار يريد مواجهة الخضر نهاية شهر ماي :">رونار يريد مواجهة الخضر نهاية شهر ماي :</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 مارس 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%ad%d8%aa-%d9%87%d9%8a%d9%85%d9%86%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9%d8%8c-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9/" title="الكاف تحت هيمنة مغربية، مصرية وتونسية :"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/03/caflogo.jpg?resize=110%2C75" width="110" height="75" alt="الكاف تحت هيمنة مغربية، مصرية وتونسية :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%a7%d9%84%d9%83%d8%a7%d9%81-%d8%aa%d8%ad%d8%aa-%d9%87%d9%8a%d9%85%d9%86%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9%d8%8c-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9/" title="الكاف تحت هيمنة مغربية، مصرية وتونسية :">الكاف تحت هيمنة مغربية، مصرية وتونسية :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 مارس 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%a8%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%8a%d8%b5%d8%a7%d8%a8-%d9%88%d9%8a%d8%aa%d8%ac%d9%87-%d9%84%d8%aa%d8%b6%d9%8a%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1/" title="بلايلي يصاب ويتجه لتضييع السوبر الإفريقي :"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/03/esperance_belaili_231018-750x410.jpg?resize=110%2C75" width="110" height="75" alt="بلايلي يصاب ويتجه لتضييع السوبر الإفريقي :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%a8%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%8a%d8%b5%d8%a7%d8%a8-%d9%88%d9%8a%d8%aa%d8%ac%d9%87-%d9%84%d8%aa%d8%b6%d9%8a%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1/" title="بلايلي يصاب ويتجه لتضييع السوبر الإفريقي :">بلايلي يصاب ويتجه لتضييع السوبر الإفريقي :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 مارس 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%b2%d8%b7%d8%b4%d9%8a-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d9%85%d8%b1%d8%b4%d8%ad-%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84/" title="زطشي سيكون مرشح الفاف لعضوية المكتب التنفيذي للكاف :"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/03/solo-zetchi-conference.jpeg?resize=110%2C75" width="110" height="75" alt="زطشي سيكون مرشح الفاف لعضوية المكتب التنفيذي للكاف :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.elkhabarerriadhi.com/2019/03/29/%d8%b2%d8%b7%d8%b4%d9%8a-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d9%85%d8%b1%d8%b4%d8%ad-%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84/" title="زطشي سيكون مرشح الفاف لعضوية المكتب التنفيذي للكاف :">زطشي سيكون مرشح الفاف لعضوية المكتب التنفيذي للكاف :</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 مارس 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17290"><a href="http://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/"><i class="fa fa-bookmark"></i>أراء حرة</a></li>
<li id="menu-item-20244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20244"><a href="http://www.elkhabarerriadhi.com/category/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85/"><i class="fa fa-archive"></i>أرشيف</a></li>
</ul></div>										<a href="http://www.elkhabarerriadhi.com/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>آخر الأخبار</span></span>
		
					<ul>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/" title="سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;">سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/" title="لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :">لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/" title="مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :">مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/" title="رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :">رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%ba%d8%b1%d9%8a%d9%86%d8%af%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7/" title="غريندل يستقيل من رئاسة الاتحاد الألماني :">غريندل يستقيل من رئاسة الاتحاد الألماني :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d8%aa%d8%ac%d8%a7%d9%87%d9%84-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%88%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87/" title="رابيو يتجاهل ليفربول.. ويستقر على وجهته المقبلة :">رابيو يتجاهل ليفربول.. ويستقر على وجهته المقبلة :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a3-%d9%85%d9%86%d8%b0-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9/" title="برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :">برمجة هي الأسوأ منذ انطلاق عهد البطولة المحترفة :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d8%b6%d8%b1-%d9%88%d8%b1%d9%82%d8%a9-%d8%b6%d8%ba%d8%b7-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a8%d9%88%d8%ba%d8%a8%d8%a7/" title="ريال مدريد يحضر ورقة ضغط في صفقة بوغبا :">ريال مدريد يحضر ورقة ضغط في صفقة بوغبا :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%aa%d9%82%d8%af-%d8%a3%d8%af%d8%a7%d8%a1-%d9%85%d8%a7%d9%86%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7/" title="الإعلام الاسباني ينتقد أداء ماندي في اللقاءات الأخيرة :">الإعلام الاسباني ينتقد أداء ماندي في اللقاءات الأخيرة :</a></li>
					<li><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d8%a8%d9%88%d9%84%d8%ad%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%aa%d9%88%d8%a7%d8%ac%d8%af%d9%87-%d9%81%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%84%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%b9%d9%84%d8%a7/" title="مبولحي يمدد تواجده في فرنسا لأجل العلاج :">مبولحي يمدد تواجده في فرنسا لأجل العلاج :</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elkhabarerriadhi.com">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></span> <span class="delimiter">/</span> <span class="current">عدد يوم 02-04-2019</span></div>
		

		
		<article class="post-listing post-36638 post type-post status-publish format-standard has-post-thumbnail  category-2 category-23" id="the-post">
			
			<div class="single-post-thumb">
			<img width="214" height="330" src="http://www.elkhabarerriadhi.com/wp-content/uploads/2019/04/3182-pdf.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">عدد يوم 02-04-2019</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">آخر الأخبار</a>, <a href="http://www.elkhabarerriadhi.com/category/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="category tag">عدد اليوم</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>18,522 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/s5EUL4-3182" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+02-04-2019&url=https://wp.me/s5EUL4-3182" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/s5EUL4-3182&amp;name=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+02-04-2019" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/s5EUL4-3182&title=%D8%B9%D8%AF%D8%AF+%D9%8A%D9%88%D9%85+02-04-2019" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
							<meta http-equiv="refresh" content="0; url=http://elkhabarerriadhi.com/pdf-view?url=http://www.elkhabarerriadhi.com/wp-content/uploads/2019/04/3182.pdf">
		يرجى الانتظار, سيتم توجيهك أو<a href="http://elkhabarerriadhi.com/pdf-view?url=http://www.elkhabarerriadhi.com/wp-content/uploads/2019/04/3182.pdf">إضغط هنا</a> .

</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36638" class="share-twitter sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2019/04/02/3182/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36638" class="share-facebook sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2019/04/02/3182/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36638" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elkhabarerriadhi.com/2019/04/02/3182/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-04-02T15:31:43+00:00","datePublished":"2019-04-02T15:31:43+00:00","dateModified":"2019-04-02T15:31:43+00:00","headline":"\u0639\u062f\u062f \u064a\u0648\u0645 02-04-2019","name":"\u0639\u062f\u062f \u064a\u0648\u0645 02-04-2019","keywords":[],"url":"http:\/\/www.elkhabarerriadhi.com\/2019\/04\/02\/3182\/","description":"","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0627\u0644\u062e\u0628\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a","logo":{"@type":"ImageObject","url":"http:\/\/www.elkhabarerriadhi.com\/wp-content\/uploads\/2018\/11\/logo-elkhabar-riadhi.png"},"sameAs":["https:\/\/web.facebook.com\/elkhabareriadhi","https:\/\/twitter.com\/SportKhabar","https:\/\/www.instagram.com\/elkhabarsport\/?hl=fr"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.elkhabarerriadhi.com\/2019\/04\/02\/3182\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/www.elkhabarerriadhi.com\/author\/admin\/"},"articleSection":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631,\u0639\u062f\u062f \u0627\u0644\u064a\u0648\u0645","articleBody":"","image":{"@type":"ImageObject","url":"http:\/\/www.elkhabarerriadhi.com\/wp-content\/uploads\/2019\/04\/3182-pdf.jpg","width":1310,"height":2016}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/">
						<img width="310" height="165" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=310%2C165 310w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=624%2C330 624w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="36687" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/be3c3/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=624%2C416" data-orig-size="624,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="be3c3" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=618%2C412" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/" rel="bookmark">سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/">
						<img width="310" height="165" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=310%2C165 310w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=32%2C17 32w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="36682" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/victor-lekhal-750x410/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=750%2C410" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="victor-lekhal-750&#215;410" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=618%2C338" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/" rel="bookmark">لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/">
						<img width="310" height="165" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=310%2C165 310w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="36681" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=776%2C582" data-orig-size="776,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2&#8211;archivo-efe-afp" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=618%2C464" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/" rel="bookmark">مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/">
					<img width="310" height="165" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?resize=310%2C165 310w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?zoom=2&amp;resize=310%2C165 620w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="36671" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/maquetas-nuevo-estadioimagen-1thumb/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maquetas-nuevo-estadioImagen-1Thumb" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=618%2C263" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/" rel="bookmark">رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :</a></h2>
			<p>قدم رئيس نادي ريال مدريد، فلورنتنيو بيريز، مشروع تطوير ملعب سانتياغو برنابيو، الذي سيبدأ تنفيذه &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/02/3182/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='36638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?resize=32%2C21 32w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36687" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/be3c3/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=624%2C416" data-orig-size="624,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="be3c3" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/be3c3.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b3%d8%a8%d8%a7%d9%84%d9%8a%d8%aa%d9%8a-%d8%a5%d9%8a%d9%83%d8%a7%d8%b1%d8%af%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%b6%d8%b9-%d8%ac%d8%a7%d9%87%d8%b2-%d9%84%d9%85%d8%b3/">سباليتي :&#8221;إيكاردي أصبح في موضع جاهز لمساعدة الفريق&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?resize=110%2C75 110w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36682" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/victor-lekhal-750x410/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=750%2C410" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="victor-lekhal-750&#215;410" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/victor-lekhal-750x410.jpg?fit=618%2C338" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%84%d9%83%d8%ad%d9%84-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d9%82%d8%b7%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8/">لكحل يعاني من قطع كامل في الرباط الصليبي وسيغيب بشكل رسمي عن الكان :</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?resize=776%2C525 776w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36681" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=776%2C582" data-orig-size="776,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2&#8211;archivo-efe-afp" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/mourinho-celebra-el-pase-del-inter-a-la-final-de-la-champions-league-en-el-2010-tras-derrotar-al-barcelona-en-las-semifinales-de-la-champions-league-con-un-global-de-3-2-archivo-efe-afp.jpg?fit=618%2C464" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d8%b0%d9%83%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a5%d9%86/">مورينيو يتذكر لحظة فارقة خلال تدريب إنتر ميلان :</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36671" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/maquetas-nuevo-estadioimagen-1thumb/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maquetas-nuevo-estadioImagen-1Thumb" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/maquetas-nuevo-estadioImagen-1Thumb.jpg?fit=618%2C263" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%b3%d9%8a%d9%83%d9%88/">رئيس ريال مدريد: البرنابيو الجديد سيكون أفضل ملعب في العالم :</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%ba%d8%b1%d9%8a%d9%86%d8%af%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?resize=32%2C23 32w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36672" data-permalink="http://www.elkhabarerriadhi.com/2019/04/02/%d8%ba%d8%b1%d9%8a%d9%86%d8%af%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7/609157_0/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?fit=674%2C485" data-orig-size="674,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="609157_0" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?fit=300%2C216" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2019/04/609157_0.jpeg?fit=618%2C445" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elkhabarerriadhi.com/2019/04/02/%d8%ba%d8%b1%d9%8a%d9%86%d8%af%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7/">غريندل يستقيل من رئاسة الاتحاد الألماني :</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2019</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/" title="الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="8101" data-permalink="http://www.elkhabarerriadhi.com/2017/06/04/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85/ennnn/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197" data-orig-size="340,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496442379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ennnn" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=300%2C174" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/">الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 يونيو 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2017/06/06/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/#comments">11</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 يناير 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/#comments">4</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/" title="وإذا كانت النفوس كبارا تعبت في مرادها الأجسام" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="http://www.elkhabarerriadhi.com/2015/01/30/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/">وإذا كانت النفوس كبارا تعبت في مرادها الأجسام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 يناير 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/30/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/#comments">4</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/" title="ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="5283" data-permalink="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/664ce4d0155673/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=630%2C350" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="664CE4D0155673" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=618%2C343" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/">ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 مايو 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2017/05/08/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/#comments">3</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16929" data-permalink="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/lock/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lock" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=618%2C412" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 يناير 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.elkhabarerriadhi.com/2015/01/25/which-of-these-web-hosting-companies-would-you-choose/#comments">2</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/45fec39c1093aa996b3aeb9c639ac815?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45fec39c1093aa996b3aeb9c639ac815?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2018/02/26/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%8a%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d9%85/#comment-1771">
		فيصل حمادي: فارقوني من غير وداع كل يوم... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/45fec39c1093aa996b3aeb9c639ac815?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45fec39c1093aa996b3aeb9c639ac815?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2018/02/26/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%88%d9%8a%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d9%85/#comment-1769">
		فيصل حمادي: ساهرة مع الخليفي وعيناي مشتاقا النوم والاصابةمشربلي كاس السموم... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/12/22/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-419">
		سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ: سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/12/22/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-418">
		ف ح ف ح ليسانس مالية + علوم: وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ وعن أداء... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.elkhabarerriadhi.com/2017/06/07/%d8%b2%d8%b1%d9%82%d8%a7%d9%86-%d9%84%d9%85%d9%8e-%d9%84%d8%a7-%d8%a7%d9%84%d8%af%d9%88%d8%a8%d9%84%d9%8a%d8%9f/#comment-84">
		admin: mlkjlmkjmljmlj... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.elkhabarerriadhi.com/tag/article/" class="tag-cloud-link tag-link-60 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://www.elkhabarerriadhi.com/tag/video/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 8pt;">تجارب</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%83%d8%a7%d8%aa%d8%a8/" class="tag-cloud-link tag-link-93 tag-link-position-4" style="font-size: 8pt;">كاتب</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 8pt;">فيديو</a>
<a href="http://www.elkhabarerriadhi.com/tag/post/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Post</a>
<a href="http://www.elkhabarerriadhi.com/tag/author/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8pt;">Author</a>
<a href="http://www.elkhabarerriadhi.com/tag/html/" class="tag-cloud-link tag-link-65 tag-link-position-8" style="font-size: 8pt;">HTML</a>
<a href="http://www.elkhabarerriadhi.com/tag/php/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 8pt;">PHP</a>
<a href="http://www.elkhabarerriadhi.com/tag/wordpress/" class="tag-cloud-link tag-link-77 tag-link-position-10" style="font-size: 8pt;">WordPress</a>
<a href="http://www.elkhabarerriadhi.com/tag/tag/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 8pt;">Tag</a>
<a href="http://www.elkhabarerriadhi.com/tag/tags/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 8pt;">Tags</a>
<a href="http://www.elkhabarerriadhi.com/tag/world/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 8pt;">World</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 8pt;">العالم</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d9%88%d8%b1%d8%af%d8%a8%d8%b1%d9%8a%d8%b3/" class="tag-cloud-link tag-link-97 tag-link-position-15" style="font-size: 8pt;">ووردبريس</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%88%d9%85/" class="tag-cloud-link tag-link-96 tag-link-position-16" style="font-size: 8pt;">وسوم</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%85/" class="tag-cloud-link tag-link-95 tag-link-position-17" style="font-size: 8pt;">وسم</a>
<a href="http://www.elkhabarerriadhi.com/tag/review/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 8pt;">review</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9/" class="tag-cloud-link tag-link-94 tag-link-position-19" style="font-size: 8pt;">مراجعة</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%ac%d9%88%d8%a7%d9%84/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 8pt;">جوال</a>
<a href="http://www.elkhabarerriadhi.com/tag/mobile/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 8pt;">mobile</a>
<a href="http://www.elkhabarerriadhi.com/tag/%d8%a2%d8%a8%d9%84/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">آبل</a>
<a href="http://www.elkhabarerriadhi.com/tag/apple/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 8pt;">apple</a>
<a href="http://www.elkhabarerriadhi.com/tag/blackberry/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8pt;">blackberry</a>
<a href="http://www.elkhabarerriadhi.com/tag/galaxy/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 8pt;">galaxy</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4>النسخة الإلكترونية</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="row">
<div class="col-md-10 col-md-offset-1">
<center><a href="http://www.elkhabarerriadhi.com/pdf-view" target="_blank">

<img width="1310" height="2016" src="http://www.elkhabarerriadhi.com/wp-content/uploads/2019/04/3182-pdf.jpg" class="attachment-full size-full wp-post-image" alt="عدد يوم 02-04-2019" style="padding: 10px;background: #8a8a8a;" />
<h3 class="tie-date" style="text-align=center; margin-top :10px;font-family: 'droid arabic kufi';">عدد يوم 02-04-2019</h3>
</a></center> 
</div>
</div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على الفايسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elkhabareriadhi&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" ><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://play.google.com/store/apps/details?id=com.app.mndev.riadhi"  target="_blank"  >					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2016/08/pub-ptite.png" alt="" />
				</a>			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Site édité par <a href="https://www.facebook.com/nasro.nasreddine.313"> MASSIB Nasreddine </a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© جميع الحقوق محفوظة 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-45fec39c1093aa996b3aeb9c639ac815">
	</div>
	<div class="grofile-hash-map-bf6ea4d53acabf30ef07434a80ff2b5b">
	</div>
	<div class="grofile-hash-map-75c9db727a4c9155d12907341ce930dd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elkhabarerriadhi.com\/2019\/04\/02\/3182\/":36638};
	</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elkhabarerriadhi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'83632982',post:'36638',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '36638' ]);
</script>
</body>
</html>