<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elkhabarerriadhi.com/xmlrpc.php" />
<title>كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال - الخبر الرياضي</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال - الخبر الرياضي" />
<meta property="og:description" content="أكد مدرب تشيلسي الإنجليزي الإيطالي أنطونيو كونتي اليوم الجمعة، أهمية الإبقاء على البلجيكيين إدين هازارد وتيبو كورتوا ضمن صفوف الفريق لضمان المنافسة على شيء ما في المستقبل. وكان والد هازارد أشار أخيرًا إلى أن ابنه رفض تمديد عقده الساري مع بطل الدوري الإنجليزي لترك الباب مفتوحًا أمام إمكانية انتقاله لريال مدريد الإسباني. وبالنسبة لكورتوا فحالته &hellip;" />
<meta property="og:url" content="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/" />
<meta property="og:site_name" content="الخبر الرياضي" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:published_time" content="2017-12-29T19:40:29+01:00" />
<meta property="og:image" content="https://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg" />
<meta property="og:image:secure_url" content="https://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكد مدرب تشيلسي الإنجليزي الإيطالي أنطونيو كونتي اليوم الجمعة، أهمية الإبقاء على البلجيكيين إدين هازارد وتيبو كورتوا ضمن صفوف الفريق لضمان المنافسة على شيء ما في المستقبل. وكان والد هازارد أشار أخيرًا إلى أن ابنه رفض تمديد عقده الساري مع بطل الدوري الإنجليزي لترك الباب مفتوحًا أمام إمكانية انتقاله لريال مدريد الإسباني. وبالنسبة لكورتوا فحالته &hellip;" />
<meta name="twitter:title" content="كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال - الخبر الرياضي" />
<meta name="twitter:image" content="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg?fit=590%2C350&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elkhabarerriadhi.com\/","name":"\u0627\u0644\u062e\u0628\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elkhabarerriadhi.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-51299353-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51299353-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elkhabarerriadhi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.elkhabarerriadhi.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.elkhabarerriadhi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elkhabarerriadhi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elkhabarerriadhi.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p5EUL4-4QK' />
<link rel="alternate" type="application/json+oembed" href="https://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elkhabarerriadhi.com%2F%25d9%2583%25d9%2588%25d9%2586%25d8%25aa%25d9%258a-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25b1%25d8%25a3%25d9%258a%25d9%2587-%25d8%25ad%25d9%2588%25d9%2584-%25d8%25a5%25d9%2585%25d9%2583%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a8%25d9%258a%25d8%25b9-%25d9%2587%25d8%25a7%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elkhabarerriadhi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elkhabarerriadhi.com%2F%25d9%2583%25d9%2588%25d9%2586%25d8%25aa%25d9%258a-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25b1%25d8%25a3%25d9%258a%25d9%2587-%25d8%25ad%25d9%2588%25d9%2584-%25d8%25a5%25d9%2585%25d9%2583%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a8%25d9%258a%25d8%25b9-%25d9%2587%25d8%25a7%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25af%2F&#038;format=xml" />

<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.elkhabarerriadhi.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://lestrepublicain.com/elkhab/wp-content/uploads/2017/11/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elkhabarerriadhi.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elkhabarerriadhi.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content="كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال | الخبر الرياضي" />
<meta name="description" content="أكد مدرب تشيلسي الإنجليزي الإيطالي أنطونيو كونتي اليوم الجمعة، أهمية الإبقاء على البلجيكيين إدين هازارد وتيبو كورتوا ضمن صفوف الفريق لضمان المنافسة على شيء ما في المستقبل. وكان والد هازارد أشار أخيرًا إلى أن ابنه رفض تمديد عقده الساري مع بطل الدوري الإنجليزي لترك الباب مفتوحًا أمام إمكانية انتقاله لريال مدريد الإسباني. وبالنسبة لكورتوا فحالته&hellip;" />
<link rel="amphtml" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/amp/" /></head>
<body id="top" class="rtl post-template-default single single-post postid-18646 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.elkhabarerriadhi.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الإثنين 1 يناير  2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-17305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17305"><a href="http://elkhabar.com" itemprop="url">الخبر اليومي</a></li>
<li id="menu-item-17291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17291"><a href="#" itemprop="url">عن الخبرالرياضي</a></li>
<li id="menu-item-17402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17402"><a href="https://www.elkhabarerriadhi.com/%d9%8c%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" itemprop="url">إتصل بنا</a></li>
<li id="menu-item-17408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17408"><a href="https://www.elkhabarerriadhi.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%83-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d8%b9%d9%86%d8%a7/" itemprop="url">إعلاناتك على موقعنا</a></li>
<li id="menu-item-17405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17405"><a href="https://www.elkhabarerriadhi.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" itemprop="url">سياسة الخصوصية</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.elkhabarerriadhi.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الخبر الرياضي" href="https://www.elkhabarerriadhi.com/">
					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/logo-copie-1.png" alt="الخبر الرياضي" width="254" height="100" /><strong>الخبر الرياضي أخر الأخبار الرياضية المحلية و الدولية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="الخبر الرياضي" href="https://www.elkhabarerriadhi.com/">
						<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/logo.png" width="195" height="54" alt="الخبر الرياضي">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.elkhabarerriadhi.com/" itemprop="url">الرئيسية</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" itemprop="url"><i class="fa fa-flag-o"></i>المنتخب الوطني</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58 mega-menu mega-recent-featured "><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" itemprop="url"><i class="fa fa-globe"></i>ملاعب العالم</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" itemprop="url">الدوري الإيطالي</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/" itemprop="url">الدوري الإنجليزي</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/" itemprop="url">الدوري الإسباني</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a/" itemprop="url">الدوري الألماني</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a/" itemprop="url">الدوري الفرنسي</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" itemprop="url">رابطة أبطال أوروبا</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" title="جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" title="جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية">جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/" title="منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ."><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/" title="منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.">منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/" title="كونتي يُطالب أبراموفيتش بالتحرك"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="كونتي يُطالب أبراموفيتش بالتحرك" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/" title="كونتي يُطالب أبراموفيتش بالتحرك">كونتي يُطالب أبراموفيتش بالتحرك</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%82%d8%a8-%d8%aa%d8%b9%d8%a7%d9%82/" title="تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?resize=110%2C75&ssl=1" width="110" height="75" alt="تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%82%d8%a8-%d8%aa%d8%b9%d8%a7%d9%82/" title="تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك">تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17285 mega-menu mega-recent-featured "><a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" itemprop="url"><i class="fa fa-futbol-o"></i>الكرة الوطنية</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-17286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17286"><a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" itemprop="url">الرابطة المحترفة الأولى</a></li>
	<li id="menu-item-17287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17287"><a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/" itemprop="url">الرابطة المحترفة الثانية</a></li>
	<li id="menu-item-17288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17288"><a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" itemprop="url">كأس الجزائر</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%af%d9%88/" title="نتائج مباريات اليوم لكأس الجزائر الدور 32 :"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/téléchargement-2.jpeg?resize=385%2C250&ssl=1" width="660" height="330" alt="نتائج مباريات اليوم لكأس الجزائر الدور 32 :" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%af%d9%88/" title="نتائج مباريات اليوم لكأس الجزائر الدور 32 :">نتائج مباريات اليوم لكأس الجزائر الدور 32 :</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 ديسمبر، 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d8%a8%d8%b6%d9%85-4/" title="الاتحادية الجزائرية تسمح للأندية بضم 4 لاعبين في الميركاتو الشتوي"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-25-à-19.43.59.png?resize=110%2C75&ssl=1" width="110" height="75" alt="الاتحادية الجزائرية تسمح للأندية بضم 4 لاعبين في الميركاتو الشتوي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d8%a8%d8%b6%d9%85-4/" title="الاتحادية الجزائرية تسمح للأندية بضم 4 لاعبين في الميركاتو الشتوي">الاتحادية الجزائرية تسمح للأندية بضم 4 لاعبين في الميركاتو الشتوي</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%84%d9%82%d8%a7%d8%a1-%d8%b1%d9%88%d8%a7%d9%86%d8%af%d8%a7-%d9%82%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d8%a8%d8%a7%d8%ac-%d9%88%d8%b2%d8%b7/" title="لقاء رواندا قد يفجر الوضع بين قرباج وزطشي"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/545625_425075304169736_465337241_n.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="لقاء رواندا قد يفجر الوضع بين قرباج وزطشي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%84%d9%82%d8%a7%d8%a1-%d8%b1%d9%88%d8%a7%d9%86%d8%af%d8%a7-%d9%82%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d8%a8%d8%a7%d8%ac-%d9%88%d8%b2%d8%b7/" title="لقاء رواندا قد يفجر الوضع بين قرباج وزطشي">لقاء رواندا قد يفجر الوضع بين قرباج وزطشي</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%ad%d8%b3%d9%8a%d9%86-%d8%b2%d9%83%d8%b1%d9%8a-%d9%86%d8%ac%d8%a7%d8%ad-%d9%85%d8%ae%d8%b7%d8%b7-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%aa%d9%81%d8%b9%d9%8a%d9%84/" title="حسين زكري: &#8220;نجاح مخطط سعدان مرتبط بتفعيل التكوين في الأندية&#8221;"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/25550611_1923981540964701_5085947511646783014_n.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="حسين زكري: &#8220;نجاح مخطط سعدان مرتبط بتفعيل التكوين في الأندية&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%ad%d8%b3%d9%8a%d9%86-%d8%b2%d9%83%d8%b1%d9%8a-%d9%86%d8%ac%d8%a7%d8%ad-%d9%85%d8%ae%d8%b7%d8%b7-%d8%b3%d8%b9%d8%af%d8%a7%d9%86-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%aa%d9%81%d8%b9%d9%8a%d9%84/" title="حسين زكري: &#8220;نجاح مخطط سعدان مرتبط بتفعيل التكوين في الأندية&#8221;">حسين زكري: &#8220;نجاح مخطط سعدان مرتبط بتفعيل التكوين في الأندية&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 ديسمبر، 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.elkhabarerriadhi.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url"><i class="fa fa-video-camera"></i>الفيديو</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" itemprop="url"><i class="fa fa-file-image-o"></i>مكتبة الصور</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 mega-menu mega-recent-featured "><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/" itemprop="url"><i class="fa fa-arrows-alt"></i>أقسام أخرى</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/" itemprop="url">ضربة حرة</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/" itemprop="url">رابطة أبطال إفريقيا</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/" itemprop="url">كأس إفريقيا</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9/" itemprop="url">كأس الإتحاد الإفريقي للأندية</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" itemprop="url">كأس العالم</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/" itemprop="url">كواليس النجوم</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b4%d8%aa%d9%83%d9%8a-%d9%85%d9%86-%d8%aa%d9%85%d9%8a%d9%8a%d8%b2-%d9%85%d9%8a%d8%b3%d9%8a-%d8%b9%d9%84%d9%8a%d9%87-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9/" title="رونالدو يشتكي من تمييز ميسي عليه بقضية التهرب الضريبي ويشعل الحرب"><img src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53877677_419653.jpg?resize=378%2C330&ssl=1" width="660" height="330" alt="رونالدو يشتكي من تمييز ميسي عليه بقضية التهرب الضريبي ويشعل الحرب" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b4%d8%aa%d9%83%d9%8a-%d9%85%d9%86-%d8%aa%d9%85%d9%8a%d9%8a%d8%b2-%d9%85%d9%8a%d8%b3%d9%8a-%d8%b9%d9%84%d9%8a%d9%87-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9/" title="رونالدو يشتكي من تمييز ميسي عليه بقضية التهرب الضريبي ويشعل الحرب">رونالدو يشتكي من تمييز ميسي عليه بقضية التهرب الضريبي ويشعل الحرب</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 ديسمبر، 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d8%b9%d8%a7%d8%a6%d9%84%d9%8a%d9%91%d8%a9-%d8%ba%d9%8a%d9%91%d9%8e%d8%a8%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%86-%d8%ad%d9%81%d9%84-%d8%ba%d9%84/" title="مشكلة عائليّة غيَّبت رونالدو عن حفل &#8220;غلوب سوكر&#8221; في دبي"><img src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/DR-jK0lW4AAobyD.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="مشكلة عائليّة غيَّبت رونالدو عن حفل &#8220;غلوب سوكر&#8221; في دبي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d8%b9%d8%a7%d8%a6%d9%84%d9%8a%d9%91%d8%a9-%d8%ba%d9%8a%d9%91%d9%8e%d8%a8%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%86-%d8%ad%d9%81%d9%84-%d8%ba%d9%84/" title="مشكلة عائليّة غيَّبت رونالدو عن حفل &#8220;غلوب سوكر&#8221; في دبي">مشكلة عائليّة غيَّبت رونالدو عن حفل &#8220;غلوب سوكر&#8221; في دبي</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d9%86%d8%aa%d9%82%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" title="الظاهرة رونالدو ينتقد برشلونة"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/592ad07482c346a0e0000001.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="الظاهرة رونالدو ينتقد برشلونة" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d9%86%d8%aa%d9%82%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" title="الظاهرة رونالدو ينتقد برشلونة">الظاهرة رونالدو ينتقد برشلونة</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 ديسمبر، 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d9%82%d9%84%d8%a8%d9%87-%d9%84%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85/" title="مبابي يفتح قلبه للحديث عن اهتمام ريال مدريد ومواجهتهما في دوري الأبطال"><img src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/DRpBjmqUEAA3fGy.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="مبابي يفتح قلبه للحديث عن اهتمام ريال مدريد ومواجهتهما في دوري الأبطال" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elkhabarerriadhi.com/%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d9%82%d9%84%d8%a8%d9%87-%d9%84%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85/" title="مبابي يفتح قلبه للحديث عن اهتمام ريال مدريد ومواجهتهما في دوري الأبطال">مبابي يفتح قلبه للحديث عن اهتمام ريال مدريد ومواجهتهما في دوري الأبطال</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 ديسمبر، 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17290"><a href="https://www.elkhabarerriadhi.com/category/%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a3%d8%ae%d8%b1%d9%89/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9/" itemprop="url"><i class="fa fa-bookmark"></i>ضربة حرة</a></li>
</ul></div>										<a href="https://www.elkhabarerriadhi.com/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>آخر الأخبار</span></span>
		
					<ul>
					<li><a href="https://www.elkhabarerriadhi.com/pdf2734/" title="عدد يوم 31-12-2017">عدد يوم 31-12-2017</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" title="جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية">جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/" title="منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.">منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/" title="كونتي يُطالب أبراموفيتش بالتحرك">كونتي يُطالب أبراموفيتش بالتحرك</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%82%d8%a8-%d8%aa%d8%b9%d8%a7%d9%82/" title="تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك">تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%a8%d8%a7%d8%a8-%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a/" title="كلوب يفتح الباب لرحيل البرازيلي">كلوب يفتح الباب لرحيل البرازيلي</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d9%82%d8%a8%d9%84-%d9%85%d9%88/" title="باريس سان جيرمان يتخلص من لاعبيه قبل مواجهة الميرينغي">باريس سان جيرمان يتخلص من لاعبيه قبل مواجهة الميرينغي</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%85-%d9%85%d9%86-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" title="برشلونة بطريقه للانتقام من ريال مدريد">برشلونة بطريقه للانتقام من ريال مدريد</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86-%d9%87%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%84/" title="من هم النجوم المعروضين على ريال مدريد لضمهم؟">من هم النجوم المعروضين على ريال مدريد لضمهم؟</a></li>
					<li><a href="https://www.elkhabarerriadhi.com/%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%81%d9%8a-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%85%d9%86-%d9%83%d8%b3%d8%b1-%d8%b9%d9%82%d8%af-%d8%a3%d9%88%d9%85%d8%aa%d9%8a%d8%aa%d9%8a/" title="مخاوف في برشلونة من كسر عقد أومتيتي">مخاوف في برشلونة من كسر عقد أومتيتي</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elkhabarerriadhi.com">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a></span> <span class="delimiter">/</span> <span class="current">كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال</span></div>
		

		
		<article class="post-listing post-18646 post type-post status-publish format-standard has-post-thumbnail  category-2 category-29 category-9 category-6" id="the-post">
			
			<div class="single-post-thumb">
			<img width="590" height="330" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg?resize=590%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="18648" data-permalink="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/chelsea-eden-hazard-antonio-conte-thibaut-courtois-887543/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg?fit=590%2C350&amp;ssl=1" data-orig-size="590,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Chelsea-Eden-Hazard-Antonio-Conte-Thibaut-Courtois-887543.jpg?fit=590%2C350&amp;ssl=1" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">كونتي يحسم رأيه حول إمكانية بيع هازارد وكورتوا للريال</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29 ديسمبر، 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.elkhabarerriadhi.com/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">آخر الأخبار</a>, <a href="https://www.elkhabarerriadhi.com/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/" rel="category tag">الحدث</a>, <a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/" rel="category tag">الدوري الإنجليزي</a>, <a href="https://www.elkhabarerriadhi.com/category/%d9%85%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" rel="category tag">ملاعب العالم</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>69 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p5EUL4-4QK" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%83%D9%88%D9%86%D8%AA%D9%8A+%D9%8A%D8%AD%D8%B3%D9%85+%D8%B1%D8%A3%D9%8A%D9%87+%D8%AD%D9%88%D9%84+%D8%A5%D9%85%D9%83%D8%A7%D9%86%D9%8A%D8%A9+%D8%A8%D9%8A%D8%B9+%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF+%D9%88%D9%83%D9%88%D8%B1%D8%AA%D9%88%D8%A7+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84&url=https://wp.me/p5EUL4-4QK" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p5EUL4-4QK&amp;name=%D9%83%D9%88%D9%86%D8%AA%D9%8A+%D9%8A%D8%AD%D8%B3%D9%85+%D8%B1%D8%A3%D9%8A%D9%87+%D8%AD%D9%88%D9%84+%D8%A5%D9%85%D9%83%D8%A7%D9%86%D9%8A%D8%A9+%D8%A8%D9%8A%D8%B9+%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF+%D9%88%D9%83%D9%88%D8%B1%D8%AA%D9%88%D8%A7+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p5EUL4-4QK&title=%D9%83%D9%88%D9%86%D8%AA%D9%8A+%D9%8A%D8%AD%D8%B3%D9%85+%D8%B1%D8%A3%D9%8A%D9%87+%D8%AD%D9%88%D9%84+%D8%A5%D9%85%D9%83%D8%A7%D9%86%D9%8A%D8%A9+%D8%A8%D9%8A%D8%B9+%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF+%D9%88%D9%83%D9%88%D8%B1%D8%AA%D9%88%D8%A7+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>أكد مدرب تشيلسي الإنجليزي الإيطالي أنطونيو كونتي اليوم الجمعة، أهمية الإبقاء على البلجيكيين إدين هازارد وتيبو كورتوا ضمن صفوف الفريق لضمان المنافسة على شيء ما في المستقبل.</p>
<p>وكان والد هازارد أشار أخيرًا إلى أن ابنه رفض تمديد عقده الساري مع بطل الدوري الإنجليزي لترك الباب مفتوحًا أمام إمكانية انتقاله لريال مدريد الإسباني.</p>
<p>وبالنسبة لكورتوا فحالته مشابهة إذ يتبقى على عقده 18 شهراً وتوجد شائعات حول احتمالية انضمامه لريال مدريد.</p><div class="CnBdw9LK" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0486301241392466"
     data-ad-slot="2766005669"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>وقال كونتي في تصريحاته التي نقلها موقع البرنابيو:نحن نتحدث عن لاعبين في غاية الأهمية بالنسبة لنا.</p>
<p>وأضاف:من الضروري أن يستمر هذا النوع من اللاعبين معنا ، وبالأخص لطموحنا لمحاولة المنافسة على أشياء مهمة.</p>
<p>وتابع:يجب أن تحسن فريقك وتدعمه مع تفادي بيع أفضل اللاعبين.</p>
<p>وأتم كونتي قائلاً:كورتوا لديه عقد للموسم القادم مع النادي ، نحن نتحدث عن واحد من أفضل حراس المرمى في العالم ، نحن فخورون بأن يكون معنا.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18646" class="share-twitter sd-button share-icon no-text" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18646" class="share-facebook sd-button share-icon no-text" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18646" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/pdf2734/">
						<img width="300" height="165" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?resize=300%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="18803" data-permalink="https://www.elkhabarerriadhi.com/pdf2734/large-4-3/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" data-orig-size="300,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="large (4)" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=195%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elkhabarerriadhi.com/pdf2734/" rel="bookmark">عدد يوم 31-12-2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ديسمبر، 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/">
						<img width="310" height="165" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?resize=310%2C165 310w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="18798" data-permalink="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/18534269-22656297/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=738%2C462&amp;ssl=1" data-orig-size="738,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18534269-22656297" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=618%2C387&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" rel="bookmark">جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/">
						<img width="310" height="165" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?resize=310%2C165 310w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="18799" data-permalink="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/h_53439565_196682/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=1215%2C755&amp;ssl=1" data-orig-size="1215,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h_53439565_196682" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=618%2C384&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/" rel="bookmark">منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/">
					<img width="310" height="165" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=310%2C165 310w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="18794" data-permalink="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/h_53801681_185263_679067/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=928%2C630&amp;ssl=1" data-orig-size="928,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h_53801681_185263_679067" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=618%2C420&amp;ssl=1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/" rel="bookmark">كونتي يُطالب أبراموفيتش بالتحرك</a></h2>
			<p>لم يقدم بطل الدوري الإنجليزي تشيلسي الآداء المنتظر هذا الموسم، حيث يحتل المركز الثالث بفارق &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%83%D9%88%D9%86%D8%AA%D9%8A-%D9%8A%D8%AD%D8%B3%D9%85-%D8%B1%D8%A3%D9%8A%D9%87-%D8%AD%D9%88%D9%84-%D8%A5%D9%85%D9%83%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%8A%D8%B9-%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.elkhabarerriadhi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='18646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/pdf2734/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?resize=110%2C75 110w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?resize=300%2C205 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="18803" data-permalink="https://www.elkhabarerriadhi.com/pdf2734/large-4-3/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" data-orig-size="300,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="large (4)" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=195%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.elkhabarerriadhi.com/pdf2734/">عدد يوم 31-12-2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ديسمبر، 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="18798" data-permalink="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/18534269-22656297/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=738%2C462&amp;ssl=1" data-orig-size="738,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18534269-22656297" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/18534269-22656297.jpg?fit=618%2C387&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.elkhabarerriadhi.com/%d8%ac%d8%a7%d8%aa%d9%88%d8%b2%d9%88-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%88%d8%b6%d8%b9%d9%8a%d8%a9-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/">جاتوزو يتحدث عن صعوبة وضعية ميلان الحالية</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?resize=110%2C75 110w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="18799" data-permalink="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/h_53439565_196682/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=1215%2C755&amp;ssl=1" data-orig-size="1215,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h_53439565_196682" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53439565_196682.jpg?fit=618%2C384&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.elkhabarerriadhi.com/%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-%d9%81%d9%86%d9%8a%d8%a9-%d9%85%d8%ad%d8%aa%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a8-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%a7/">منافسة فنية محتدمة على لقب أفضل مدرب بالبريميرليغ.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?w=928 928w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=300%2C204 300w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=768%2C521 768w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?resize=110%2C75 110w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="18794" data-permalink="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/h_53801681_185263_679067/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=928%2C630&amp;ssl=1" data-orig-size="928,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h_53801681_185263_679067" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/h_53801681_185263_679067.jpg?fit=618%2C420&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.elkhabarerriadhi.com/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%83/">كونتي يُطالب أبراموفيتش بالتحرك</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%82%d8%a8-%d8%aa%d8%b9%d8%a7%d9%82/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="18563" data-permalink="https://www.elkhabarerriadhi.com/%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%81%d8%a7%d9%86-%d8%af%d9%8a%d9%83-%d8%a8%d8%b9%d8%af-%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%87-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b/capture-decran-2017-12-27-a-20-03-13/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?fit=603%2C449&amp;ssl=1" data-orig-size="603,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2017-12-27 à 20.03.13" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/Capture-d’écran-2017-12-27-à-20.03.13.png?fit=603%2C449&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.elkhabarerriadhi.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%b9%d9%82%d8%a8-%d8%aa%d8%b9%d8%a7%d9%82/">تصريحات مثيرة للجدل لمورينيو عقب تعاقد ليفربول مع فان دايك</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ديسمبر، 2017</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/" title="الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?resize=160%2C110 160w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="8101" data-permalink="https://www.elkhabarerriadhi.com/%d8%a3%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85/ennnn/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197&amp;ssl=1" data-orig-size="340,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496442379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ennnn" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/06/ennnn.jpg?fit=340%2C197&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/">الجزائر &#8211; غينيا (اليوم 22:00)  آلكاراز يريد خرجة مثالية قبل المنافسة الرسمية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 يونيو، 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.elkhabarerriadhi.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2000-%d8%a2%d9%84%d9%83%d8%a7%d8%b1%d8%a7%d8%b2-%d9%8a%d8%b1%d9%8a%d8%af-%d8%ae%d8%b1/#comments">11</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/13000-people-have-bought-our-theme/" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="https://www.elkhabarerriadhi.com/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.elkhabarerriadhi.com/13000-people-have-bought-our-theme/">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 يناير، 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.elkhabarerriadhi.com/13000-people-have-bought-our-theme/#comments">4</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/" title="وإذا كانت النفوس كبارا تعبت في مرادها الأجسام" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?resize=110%2C75 110w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16937" data-permalink="https://www.elkhabarerriadhi.com/13000-people-have-bought-our-theme/7717834982_bbd7e12b8c_b/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7717834982_bbd7e12b8c_b" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.elkhabarerriadhi.com/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/">وإذا كانت النفوس كبارا تعبت في مرادها الأجسام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 يناير، 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.elkhabarerriadhi.com/%d9%88%d8%a5%d8%b0%d8%a7-%d9%83%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3-%d9%83%d8%a8%d8%a7%d8%b1%d8%a7-%d8%aa%d8%b9%d8%a8%d8%aa-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d8%af%d9%87%d8%a7-%d8%a7/#comments">4</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/" title="ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=320%2C218 320w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?resize=160%2C110 160w, https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="5283" data-permalink="https://www.elkhabarerriadhi.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/664ce4d0155673/" data-orig-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="664CE4D0155673" data-image-description="" data-medium-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/05/664CE4D0155673.jpg?fit=618%2C343&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.elkhabarerriadhi.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/">ريال مدريد يبدأ أولى الخطوات الرسمية للتعاقد مع الموهبة البرازيلية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 مايو، 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.elkhabarerriadhi.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84/#comments">3</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.elkhabarerriadhi.com/which-of-these-web-hosting-companies-would-you-choose/" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?resize=110%2C75 110w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="16929" data-permalink="https://www.elkhabarerriadhi.com/which-of-these-web-hosting-companies-would-you-choose/lock/" data-orig-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lock" data-image-description="" data-medium-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2015/01/lock.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.elkhabarerriadhi.com/which-of-these-web-hosting-companies-would-you-choose/">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 يناير، 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.elkhabarerriadhi.com/which-of-these-web-hosting-companies-would-you-choose/#comments">2</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.elkhabarerriadhi.com/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-419">
		سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ: سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf6ea4d53acabf30ef07434a80ff2b5b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.elkhabarerriadhi.com/%d9%83%d8%a7%d8%b3%d9%8a%d9%85%d9%8a%d8%b1%d9%88-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d9%86%d8%ac%d8%a7/#comment-418">
		ف ح ف ح ليسانس مالية + علوم: وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ وعن أداء... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75c9db727a4c9155d12907341ce930dd?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.elkhabarerriadhi.com/%d8%b2%d8%b1%d9%82%d8%a7%d9%86-%d9%84%d9%85%d9%8e-%d9%84%d8%a7-%d8%a7%d9%84%d8%af%d9%88%d8%a8%d9%84%d9%8a%d8%9f/#comment-84">
		admin: mlkjlmkjmljmlj... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1ff50f2fa7cff8fa5fbf4c724ee4a657?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ff50f2fa7cff8fa5fbf4c724ee4a657?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.elkhabarerriadhi.com/%d9%85%d8%af%d8%a7%d9%86-%d9%85%d9%86%d8%af%d9%87%d8%b4-%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%ad%d9%85%d9%84%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%85%d9%84%d9%83-%d9%84/#comment-60">
		نورالدين بوكعباش مواطن جزائري معارض رياضي قسنطينة عاصمة حيزية الرياضية: فريق حيزية الجزائرية ومقابلة جنازة صالح باي بقسنطينة ااعتقد ان فريق حيزية الجزائ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/744facb97aa99648726bcfcb8509f845?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/744facb97aa99648726bcfcb8509f845?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.elkhabarerriadhi.com/%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d9%84-%d8%af%d9%88%d9%84%d9%8a%d8%a7-%d8%a5%d9%86-%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84/#comment-59">
		سيد أحمد: والله أقولها لك أنت راك طولت ، وخليني أقولها لك بطريقة أخرة ومغايرة أنت كان بالأ... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.elkhabarerriadhi.com/tag/article/" class="tag-cloud-link tag-link-60 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="https://www.elkhabarerriadhi.com/tag/video/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d8%aa%d8%ac%d8%a7%d8%b1%d8%a8/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 8pt;">تجارب</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%83%d8%a7%d8%aa%d8%a8/" class="tag-cloud-link tag-link-93 tag-link-position-4" style="font-size: 8pt;">كاتب</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 8pt;">فيديو</a>
<a href="https://www.elkhabarerriadhi.com/tag/post/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Post</a>
<a href="https://www.elkhabarerriadhi.com/tag/author/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8pt;">Author</a>
<a href="https://www.elkhabarerriadhi.com/tag/html/" class="tag-cloud-link tag-link-65 tag-link-position-8" style="font-size: 8pt;">HTML</a>
<a href="https://www.elkhabarerriadhi.com/tag/php/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 8pt;">PHP</a>
<a href="https://www.elkhabarerriadhi.com/tag/wordpress/" class="tag-cloud-link tag-link-77 tag-link-position-10" style="font-size: 8pt;">WordPress</a>
<a href="https://www.elkhabarerriadhi.com/tag/tag/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 8pt;">Tag</a>
<a href="https://www.elkhabarerriadhi.com/tag/tags/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 8pt;">Tags</a>
<a href="https://www.elkhabarerriadhi.com/tag/world/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 8pt;">World</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 8pt;">العالم</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%88%d9%88%d8%b1%d8%af%d8%a8%d8%b1%d9%8a%d8%b3/" class="tag-cloud-link tag-link-97 tag-link-position-15" style="font-size: 8pt;">ووردبريس</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%88%d9%85/" class="tag-cloud-link tag-link-96 tag-link-position-16" style="font-size: 8pt;">وسوم</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%88%d8%b3%d9%85/" class="tag-cloud-link tag-link-95 tag-link-position-17" style="font-size: 8pt;">وسم</a>
<a href="https://www.elkhabarerriadhi.com/tag/review/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 8pt;">review</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9/" class="tag-cloud-link tag-link-94 tag-link-position-19" style="font-size: 8pt;">مراجعة</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d8%ac%d9%88%d8%a7%d9%84/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 8pt;">جوال</a>
<a href="https://www.elkhabarerriadhi.com/tag/mobile/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 8pt;">mobile</a>
<a href="https://www.elkhabarerriadhi.com/tag/%d8%a2%d8%a8%d9%84/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">آبل</a>
<a href="https://www.elkhabarerriadhi.com/tag/apple/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 8pt;">apple</a>
<a href="https://www.elkhabarerriadhi.com/tag/blackberry/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8pt;">blackberry</a>
<a href="https://www.elkhabarerriadhi.com/tag/galaxy/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 8pt;">galaxy</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4>النسخة الإلكترونية</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="row">
<div class="col-md-10 col-md-offset-1">
<center><a href="http://www.elkhabarerriadhi.com/pdf" target="_blank">

<img width="300" height="462" src="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="عدد يوم 31-12-2017" style="padding: 10px;background: #8a8a8a;" srcset="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?w=300 300w, https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?resize=195%2C300 195w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18803" data-permalink="https://www.elkhabarerriadhi.com/pdf2734/large-4-3/" data-orig-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" data-orig-size="300,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="large (4)" data-image-description="" data-medium-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=195%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.elkhabarerriadhi.com/wp-content/uploads/2017/12/large-4-2.jpg?fit=300%2C462&amp;ssl=1" />
<h3 class="tie-date" style="text-align=center; margin-top :10px;font-family: 'droid arabic kufi';">عدد يوم 31-12-2017</h3>
</a></center> 
</div>
</div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على الفايسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elkhabareriadhi&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.elkhabarerriadhi.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" ><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://play.google.com/store/apps/details?id=com.app.mndev.riadhi"  target="_blank"  >					<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2016/08/pub-ptite.png" alt="" />
				</a>			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="#" title="" >
				<img src="http://www.elkhabarerriadhi.com/wp-content/uploads/2017/12/ban5.jpg" alt="" />
			</a>
				</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elkhabarerriadhi.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://web.facebook.com/elkhabareriadhi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SportKhabar" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elkhabarsport/?hl=fr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© جميع الحقوق محفوظة 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-bf6ea4d53acabf30ef07434a80ff2b5b">
	</div>
	<div class="grofile-hash-map-75c9db727a4c9155d12907341ce930dd">
	</div>
	<div class="grofile-hash-map-1ff50f2fa7cff8fa5fbf4c724ee4a657">
	</div>
	<div class="grofile-hash-map-744facb97aa99648726bcfcb8509f845">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elkhabarerriadhi.com\/%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d8%b1%d8%a3%d9%8a%d9%87-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%8a%d8%b9-%d9%87%d8%a7%d8%b2%d8%a7%d8%b1%d8%af\/":18646};
	</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.elkhabarerriadhi.com/wp-content/plugins/short-code/js/shortcode.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elkhabarerriadhi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'83632982',post:'18646',tz:'1',srv:'www.elkhabarerriadhi.com'} ]);
	_stq.push([ 'clickTrackerInit', '83632982', '18646' ]);
</script>
</body>
</html>